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Preface 

Many important global organizations have concluded that there is a global freshwater 

crisis. In the past few years both the UN and UNESCO have convened major conferences on 

the crisis. The freshwater crisis is exacerbated by global warming, yet, in the short term, water 

scarcity with impacts on food and poverty are the most immediate threat to civilization. The 

global water crisis is in fact a groundwater crisis because groundwater makes up 99% of all 

liquid fresh water and in times of drought, groundwater is the only freshwater available in 

many regions. Yet much of the educational material needed to solve the crisis exists behind 

expensive paywalls and global university programs are at present inadequate to address the 

issue. The Groundwater Project (GWP) was founded to raise the level of awareness of and 

understanding about groundwater to make, through education, the invisible become visible. 

The GWP is a non-profit charity registered in Canada, committed to making available 

online free high-quality groundwater educational material for all. Led by Dr. John Cherry, 

recipient of the 2020 Stockholm Water Prize, and managed by a twelve-member board of 

directors, drawn from an international community of groundwater scientists and professionals 

and a small staff base of two including one Director and one translation coordinator. 

This document serves as a guide to formatting the information presented in 

Groundwater Project (GWP) books. If you have any questions about the formatting guidelines, 

please contact the GWP Director of Operations, Amanda Sills (amandasills@gw-project.org). 

Please check the website to be sure you have the latest version of this formatting 

guide. 

This information is intended for the final formatting stage of a book project. 

For authors in the early stages of writing their books, please read Guidance for Authors 

and Reviewers. 

mailto:amanda.sills@g360group.org
https://author.gw-project.org/
https://author.gw-project.org/
https://author.gw-project.org/GWP_Guidance-for-Authors-and-Reviewers.pdf
https://author.gw-project.org/GWP_Guidance-for-Authors-and-Reviewers.pdf
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1 Introduction 

1.1 What to Expect from this Guide 

This formatting guide includes eight basic tenets designed to make GWP books 

accessible to a wide audience (see Section 2 for the Tenets). In this guide, you will find 

instructions on the following: 

• how to set up a GWP book, the materials required, the fonts to install, and how to 

use the book template; 

• the structure of a GWP book; 

• the formats for tables, figures, boxes, and equations/reactions/periodic table 

elements; 

• how to address issues such as abbreviations, spelling, and captions for tables and 

figures, among other items; 

• how to use GWP Styles so your book follows the theme of other GWP books; 

• how to reference and cite your sources; and 

• how to link internal elements (e.g., links between an Exercise and its Solution) and 

external elements (e.g., DOIs, URLs, videos). 

1.2 If You Need Help 

If you have questions, you can always contact the GWP staff. Their email addresses are 

found on the GWP About page (https://GWP.org/about/). 

1.3 Other Resources 

We invite you to consult the handbook that accompanies this formatting guide for 

further tips and resources for writing the text: Guidance for Authors and Reviewers. For 

example, your Preface should include the following: 

• A clear description of the intended audience and level of assumed knowledge; 

• A clear and concise learning outcome (what is the purpose of this book? i.e., the 

“why”) and associated learning objectives (what will the reader be understand, be 

able to do, and/or feel after reading this book?). Guidance for Authors and 

Reviewers includes resources to help you craft this important element of your 

book as well as more general tips about writing your Preface. 

 

https://gw-project.org/about/
http://author.gw-project.org/GWP_Guidance-for-Authors-and-Reviewers.pdf
http://author.gw-project.org/GWP_Guidance-for-Authors-and-Reviewers.pdf
http://author.gw-project.org/GWP_Guidance-for-Authors-and-Reviewers.pdf
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2 Tenets for Authoring GWP Books 

 

 

The GWP tenets of book writing express the philosophy that underlies GWP books and 

how these resources will democratize knowledge about groundwater. As GWP books are 

primarily educational in nature, these tenets express how GWP books achieve that objective. 

1. Ample Visualizations. Support every important concept with visualization: 

a photograph, diagram, schematic such as a freehand sketch or drawing, 

video, or interactive software. Visualizations underpin the aim of GWP books to 

tell the story primarily through visual means. You’ll notice that GWP books 

include many more figures and tables than other educational books. 

2. Original Visualizations. Preferably, visualizations will be original to the 

GWP. That is, they are created or adapted by the author(s) or are from other 

GWP books. Visualizations from other publications should be redrawn or 

modified. Concise and easily understood visualizations are essential to convey important 

concepts and ideas. Aim for one key message per visualization. 

3. Descriptive Figure Captions. Captions should be sufficiently descriptive 

in pointing out specific attributes of the figure. A figure and corresponding 

caption should contain enough information that they can stand alone from the 

text. A descriptive caption strengthens the understanding and effectiveness of a 

visualization. 



MAKING GROUNDWATER UNDERSTANDABLE 

     Online Platform for  
Groundwater Knowledge 

 
Building the human capacity for sustainable 

development and management of groundwater.  

6 
 

4. High Quality Graphics. Visualizations must be of high quality in terms of 

pixel size, resolution, font size, among others (depending on the type of 

visualization). This may require recreating visualizations to obtain the 

desired quality. It also means using colors in figures and tables to clarify the key 

message. 

5. Captivating Content. The book should be fascinating to read—a page 

turner—and stimulate a reader to want to learn more about the topic or 

groundwater in general. Real-world examples, presented as case studies 

with ample visualizations will make the book more interesting as will placing a 

concept or scientific information in its historical context. 

6. Focus on a Global Audience. Include examples, statistics and/or case 

studies from more than one country to make the book more inclusive and 

global in appeal, and to enrich the learning experience for readers. If possible, 

include examples from different economic regions of the world. Highlight a 

variety of regions by adding photographs so readers can “see” the landscape. 

7. Highly Readable. This is essential to absorbing information and requires a 

balance between text and visualizations; pages with only text should be 

avoided. Tell most of the story through visualizations by making use of diagrams 

to summarize concepts and relationships. Break up long sections by means of 

bullets and/or subheadings. Tables in the main text should be short (two pages or 

less). Tables longer than two pages should be inserted as Boxes, a section that 

follows the Exercises. 

8. Includes Exercises and Solutions. The focus of each book is on education, 

thus exercises with worked solutions that highlight key concepts should be 

included to allow readers to evaluate their understanding of the topic. The 

exercises may be mathematical or thought exercises that challenge the reader to 

apply their learning. Exercises are linked to specific sections of the text. 
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3 Know the Final Product Before You Start 
It’s always better to know how the end product should look when you begin a project. 

To see how your book should look in the end, please check the books already published by the 

GWP by clicking here. Books are available in both PDF and webbook formats. Older books 

may look slightly different because the guidelines are improved from time to time as needed. 

GWP books are formatted using GWP Styles, which you access from Home > Styles as 

shown in Box 1 Appearance of GWP Styles. 

3.1 Sample Cover of a GWP Book 

Here is an example of a GWP book cover for the book 

Groundwater in Our Water Cycle. Although the cover 

illustration is a diagram, other book covers have 

photographs. This book was co-authored by the GWP 

founders Eileen Poeter and John Cherry and three members 

of the Board of Directors. Originally released in 2020, the 

book was updated in 2022. It has been translated into 

Turkish and Catalan by GWP volunteers. It is an 

introductory-level book intended for readers who are 

unfamiliar with the water cycle. 

The authors are expected to provide an image for the 

front cover, although the GWP Formatting Team can help. 

Each element of GWP books’ covers is standardized, from 

the various fonts used to the placement of elements and use of capitalization. This gives GWP 

books an immediately identifiable look. 

3.2 Sample Table of Contents 

This section provides an example of a table of contents taken from a GWP 2023 

publication—Introduction to Fluid Mechanics for Groundwater Scientists by Harald Klammler—

that shows how the Table of Contents looks in its published form (Figure 1). Note how the 

book is structured. The key elements in the front matter are the Title Page, Author Page, 

Copyright Page, and so on up to the Acknowledgments section, and remain in the same 

sequence from book to book. The Groundwater Foreword is updated annually and remains 

the same in each book published in a given year. The Foreword is written by John Cherry when 

the book is near completion. The Preface that follows the Foreword includes learning 

objectives and a statement about the “why” of the book (tips for writing the Preface are 

provided in the Guidance for Authors and Reviewers). 

Similarly, following the Wrap Up (concluding chapter), the sequence of the back matter 

stays the same in each book: Exercises, Boxes, References, and so on to the last page, About the 

https://gw-project.org/books/
https://gw-project.org/books/groundwater-in-our-water-cycle/
https://gw-project.org/books/introduction-to-fluid-mechanics-for-groundwater-scientists/
http://author.gw-project.org/GWP_Guidance-for-Authors-and-Reviewers.pdf
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Author(s). A Boxes section would be inserted after the Exercises section and is comparable to 

an appendix. A Notations section or Glossary or List of Abbreviations would be inserted 

between the Exercise Solutions and About the Author. In a GWP book’s Table of Contents, the 

page numbers appear stacked on the right margin.  
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Figure 1 – Example of a Table of Contents for a GWP book. 

3.3 Figure Example with Caption 

Here is an example of a figure with a caption. You will notice the following: 

1. The caption is highly descriptive. 

2. The figure is labeled as having three parts—a), b), and c)—that are referenced in 

the caption. 
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3. The figure can be understood on its own (i.e., can be understood separately from the 

running text). 

4. The caption is below the image. 

5. Did you notice how the margins of the caption align with the margins of the figure? 

 
Figure 3 - Below the water table, water fills subsurface materials 
including within: a) the pores between particles of sediments; b) 
fractures of rocks; and c) caverns of carbonate rocks known as karst 
(a) and c) adapted from Heath, 1983; b) adapted from Gale, 1982). 

The caption in this example identifies the source of the figure and that one part (b) has 

been adapted from another source. For figures original to your book, no citation to source is 

required. A note will be added to the Acknowledgments section to tell the reader that figures 

and tables without citation to source are original to this book. 

GWP_Figure_Image and GWP_Figure_Caption should be selected from the GWP 

Styles list for image and figure, respectively—click on the image, then select 

GWP_Figure_Image; click on the caption, then select GWP_Figure_Caption. The caption’s font 

is Helvetica 9 pt. It includes a nonbreaking space on either side of the dash that follows Figure 3. 

The label, number, and dash are bold: Figure 3 - . The dash is a nonbreaking hyphen 

(described in Sections 9.8, 10, and 19). 

3.4 Table Example with Caption 

The table shown here illustrates GWP’s in-house formatting style for tables. The 

caption is above the table. The label, number, and dash are in bold: Table 1 - . As with figure 

captions, the dash in table captions is a nonbreaking hyphen surrounded by nonbreaking 

spaces; however, a nonbreaking space is added between the word Table and the table number 

(Sections 9.8 and 10).  

The table includes horizontal borders only (rows), and column headings are 

left-justified and bold. The caption includes the citation for the source of the data presented in 

the table. Notice the following about the format for GWP Tables: 

1. The caption is concise and descriptive and includes a label, number, and dash. 

2. The caption font is Helvetica 9 pt. 

3. Column headings are bold and left-justified. 

4. Only the first word in a column heading is capitalized. 

5. Decimal points in numbers are lined up vertically. 
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From the GWP Styles list, GWP_Table_Caption, GWP_Table_Contents, and 

GWP_Table_Footnotes are applied for these parts of tables (further instructions are provided 

in Sections 10 and 19). 

Table 1 - Frequency of method of production for Alberta Basin data (from Hitchon & Brulotte, 1994). 

Flag Method of production Percent Flag Method of production Percent 

0 Unclassified  19.2 11 Swabbing    2.3* 

1 Drill stem test  73.6 12 Flowing    2.5 

2 Formation wireline test < 0.1* 13 Absolute open flow test    0.2* 

3 Constant rate test < 0.1 14 Production tank < 0.1* 

4 Pumped    0.8 15 Stock tank < 0.1* 

5 Bailed    0.5* 16 Formation interval test < 0.1 

6 Battery (multiple wells) < 0.1* 17 Repeat formation test    0.1* 

7 Separator    0.2 18 Blow down < 0.1* 

8 Treater < 0.1 19 Formation test < 0.1 

9 Wireline test    0.1* 20 Frac-n-test < 0.1* 

10 Production test    0.5 21 Gas lift < 0.1* 

* = Rejected as an excluded method of production (flag 10). 

3.5 Section Breaks 

Your book’s cover page is followed by an MS Word section break 

(Layout > Breaks > Section Breaks > Next Page) to start the title page numbering with a lower-case 

Roman numeral “i.” The page numbers after the section break continue in lower-case Roman 

numerals through to the Acknowledgments. Immediately after the Acknowledgments text, 

another section break is added that allows the body—main or running text—of the book to 

begin with Arabic numbering, starting at page 1. The book’s numbering continues in this way 

to the back cover. 

However, section breaks are also introduced between the main sections (level 1 

headings) in GWP books. It is important to check that page numbering is set to be continuous 

from one section to another. Remember to use the Section Break option, not the Page Break 

option, and check the page numbering is set to change from Roman to Arabic in the new 

section, starting with “1.”  

MS Word section breaks may be needed if the book includes a page that needs to be 

oriented as landscape rather than portrait—for example, to accommodate a wide table or 

image. This change is introduced to accommodate a larger-sized figure or table. Go to 

Layout > Breaks > Section Breaks > Next Page and select Orientation > Landscape from the Layout 

tab. Immediately following the figure caption or after a table, insert a new secton break and 

check that the page numbering is continuous. Reset the page orientation to Portrait. 
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3.6 Page Breaks 

Page breaks are also used to keep captions with their tables or figures, to ensure tables 

or figures are on the same page in portrait orientation, and to avoid orphaned1 or widowed2 

lines and headings. However, as the page numbering will continue from the previous section, 

check that the page numbering is set to continuous so that the numbering doesn’t reset to “1” 

after the break. 

Select Insert > Header & Footer > Page Number > Format Page Numbers. Then in the Page 

Number Format tab, select Number format (1,2,3…), Continue from previous section, and OK. 

 

 

 

 

 

 

 

In some very short books such as mini-books, page or section breaks between section 

may not be included to avoid having a surplus of white space in the book. Darcy’s Law in 

Variable Density Groundwater Systems by Fred Marinelli (2024) is an example of a mini-book 

published in this style. 

3.7 Serial Comma 

To further ensure the clarity and precision of your work, GWP books use the serial 

comma (sometimes called the Oxford comma). For example, in the phrase “pencil, eraser, and 

notebook,” the serial comma is placed after the word “eraser” and before the word “and.” 

The reason GWP books use the serial comma is to improve clarity and precision in 

GWP books and avoid misunderstandings. A classic example is, ”I love my parents, my dog 

and my cat.” In this case, the lack of a serial comma implies that your dog and cat are your 

parents! Insert a serial comma (“I love my parents, my dog, and my cat.”) and the enigma 

disappears. 

3.8 Equations, Reactions, and Periodic Table Elements 

Equations, reactions, and periodic table elements are included in most GWP books. We 

show you how these must be formatted—for example, how to include a list of defined 

 

1 An orphaned line is the first line of a paragraph or a heading that is stranded at the bottom of a page, separated 

from the rest of the paragraph by a page break (Einsohn & Schwartz, 2019, p. 472). 

2 A widowed line is the last line of a paragraph that is stranded at the top of a page, separated from the rest of the 

paragraph by a page break. 

https://gw-project.org/books/darcys-law-in-variable-density-groundwater-systems/
https://gw-project.org/books/darcys-law-in-variable-density-groundwater-systems/
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parameters for equations. MS Equations Editor is to be used for formatting equations, 

reactions, and periodic table elements. The details are provided in Sections 9, 15, and 20. For 

example, while the names and abbreviations of periodic table elements are in regular font, 

parameters are always italicized. Equations, reactions, and chemical formulas are to be written 

with unbolded font. 

Equations Editor uses Cambria Math font, which you will need to raise to 12 pt in the 

running text of your book (and to 10 pt in Tables). We do this so the fonts appear as close to 

Palatino Linotype 11 pt font (in the main text) or Helvetica 9 pt font (in the captions and tables). 

You will be shown how to input equations, reactions, and formulas in a later section of this 

guide (Section 20 Equations). 

3.9 No Call Out Boxes or Appendixes 

The GWP Style does not include call-out boxes within the main text, nor do GWP books 

include appendixes. Instead, we place all call-boxes or appendixes in one section of the book 

called Boxes and insert internal links from the text to the boxes (and back). We do the same for 

the Exercises and Solutions, which are required elements all GWP books. 

3.10 Reducing the File Size 

There are several ways to reduce the file size of your book to allow for easier sharing 

through email. These tips may not be necessary if there are no issues with sharing your file; 

however, they can help us use file space more efficiently. 

• When inserting images into the MS Word document, place the cursor at the 

location where the image is to appear in the book, then use the Insert tab and select 

Picture. This requires less space than copy and paste. 

• If a file is still quite large, you may need to compress the images in the file. This can 

be done by selecting the picture and in the Picture format tab selecting Compress 

picture. Make sure that your image is of sufficient quality such that the details are 

clear when zooming in as readers may do when the book is published (300 pixels 

per inch [ppi] is a good benchmark). 

• Use GWP Styles rather than having specific formatting applied to each paragraph 

and title. Using Styles reduces the amount of formatting data stored by MS Word: 

o For running text, unless a list, apply GWP_Normal. 

o For lists, apply either GWP_List_Bullet or GWP_List_Number. When you 

apply the latter, the text will shift to the left margin without numbering. Go 

to Home > Paragraph tab> Numbering (a dropdown menu) and select your 

desired format. 

You may need to adjust how the numbers or bullets and text alignment from the ruler 

as shown here to align the secondary indents, shown as highlighted on the ruler and in the 

bullet list: 
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More information can be found online at this link. Although many other steps 

can reduce file sizes slightly, the most significant reductions in file size result from the 

practices listed here. 

https://www.howtogeek.com/361463/how-to-reduce-the-size-of-a-word-document-apart-from-compressing-images/
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4 Content Checklist 
Before you start to write your book, check if you have the following items: 

1. A high-quality cover image in a separate file (please check Section 18.1 Figure 

Images). The cover will be made later with Adobe Illustrator by the GWP staff. 

2. Cover image credits (where, who, when). 

3. Each authors’ full name and detailed information (found in the Vision 

document). 

4. Dedication, if desired. 

5. Preface. The contents of this section can be the same as the web summary 

with the addition of learning objectives and a “why” statement. This section can 

be added at the end of the publication process before the book undergoes its 

final editorial review. 

6. Book contents including your introduction, main body, conclusion (wrap up), 

exercises, references, boxes (if desired or needed), solutions, notations. 

7. Authors’ biographies and profile photos. 

More details about book contents and how a GWP book is structured are provided in 

Section 3.2 Sample Table of Contents and Section 7 The Parts of a Groundwater Project Book. 

 

Note for Book Formatters 

If you are doing the formatting and do not have all the 

items listed here, please contact the GWP staff who will 

reach out to the authors for the missing items. 

https://gw-project.org/gw-project-vision-and-progress-report.pdf
https://gw-project.org/gw-project-vision-and-progress-report.pdf
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5 Installing Font Files 

Before you start writing your GWP book, please install the standard font files provided 

on the link below. This will prevent loss of formatting during the process of producing your 

book. 

The fonts used for GWP books are Benguiat BQ, Helvetica, Palatino Linotype, Cambria, 

and Cambria Math. All but  font are included in MS Word, so you only need to install 

. GWP books use the following fonts: 

•  font for the title page and author page. 

• Palatino Linotype 11 for the running text. 

• Helvetica 9 pt font for tables and figure and table 

captions. 

• Equations, reactions, and chemical names are 

created in MS Equations Editor, which by default 

uses Cambria Math 11 pt font. In this case, you will 

need to increase the font to 12 pt in the equation 

and running text. 

The steps to download the  fonts are the same for both Windows and Mac users. 

1. Click here to download the font files to your computer from the GWP books 

formatter web page. This will take you to the page shown in the screen shot below. 

 

 
 

2. Click on the link labeled Benquiat fonts for GW-Project Books.zip as indicated in the 

screen shot. 

3. Download that zip file and unzip it to see its contents. 

a. Click on the Benquiat files link here. 

b. A Downloads window will appear with the Benguiat fonts as a zip file. Click on 

Open File. 

c. Select Extract all from the File window that opens across the top of the screen. 

d. Select a Destination and Extract Files. Click on Browse to choose a destination. 

e. Also check Show extracted files when complete. 

f. Then click on Extract. 

g. You should now see  in the alphabetized list of fonts when you click 

on Home

Helvetica 

Palatino Linotype 

Cambria 

Cambria Math 

https://author.gw-project.org/
https://author.gw-project.org/
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6 Using the Project Templates 

We provide two template options for writing your book. You can begin writing directly 

in a GWP template that can be downloaded from here using the *.docm template. 

Alternatively, if you have your book partially written in an existing MS Word document, you 

can convert it to conform to GWP formatting (our in-house style) using the *.dotm template. 

Both options are described in this section. 

Whichever option you use, be sure to format the copyright page as shown in the 

template with respect to indentation and line spacing. Avoid having the material spill over onto 

the next page unless absolutely necessary (e.g., if extensive text is warranted to explain the 

cover images such as in the Introduction to Karst Aquifers book where that text extends to a 

second page; Kuniansky et al., 2023). 

 

6.1 Start Writing Your Book Directly in the GWP Template (*.docm) 

Start by downloading the MS Word template file with the built-in macros file titled 

GWP_Book_Template.docm: 

1. Click here. This link takes you to a list of downloadable resources for authors. 

2. Open the GWP_Book_Template.docm template file in MS Word. 

3. Follow the instructions provided. 

The file is ready to use and you can apply all the GWP styles included in the template 

as needed. 

6.2 A Note about Macros 

The extension “.docm” (instead of “.docx”) is used to maintain the recorded macros for 

ease of use. After completing your book, you must save it as a.docm file to keep the 

macros;.docx or other.doc* extensions will delete macros from file. I 

In the event that macros have been lost from the template, directions for recreating the 

macros are described in Box 2 – Adding Macros. 

6.3 Convert an Existing Document to a GWP Book Template 

(*.dotm) 

If you have begun writing and thus have an existing MS Word document, you must 

import Styles from the file titled GWP_Book_TemplateT.dotm by clicking here, which will take 

you to the list of downloadable resources for authors. If you have applied Styles in your 

document, this step (i.e., Import Styles) will convert the items to which you applied Styles. This 

https://author.gw-project.org/
https://gw-project.org/books/introduction-to-karst-aquifers/
https://author.gw-project.org/
https://author.gw-project.org/
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will include, for example, headings, titles, captions and so on, so they will conform to GWP 

formatting. However, if you did not use styles in your document, importing the template will 

put the GWP formats into your document, ready to be applied as needed. 

6.4 Changing the Page Layout 

The page layout of GWP books is A4 paper with 1-inch (2.54 cm) margins on all but the 

right side. The right margin is 1.18-inch (2.9972 cm). 

The templates have this layout. However, to create the same layout in another MS 

Word document, follow these steps: 

1. Go to MS Word ribbon Layout tab. 

2. In Page Setup, find the in the lower right corner, click on the arrow to expand that 

tab. 

3. Go to the Size tab, choose A4 as the paper size from the dropdown menu, with a 

width of 8.27 inches (21.0058 cm) and a height of 11.69 inches (29.6926 cm). 

4. Go to the Layout  > Margins tab. 

5. Select Custom margins and specify 1 inch (2.54 cm) for the top, bottom, and left 

margins. Set the right margin at 1.18 inch (2.9972 cm). 

6. In the same window, select Portrait Orientation, and Apply to Whole Document. Click 

on OK. 

1, 2, 3:    4:    5, 6:  

 

 

Note: When using landscape orientation for figures or tables, make sure that the 

header is repositioned to align properly within the top margin of the rotated page. 

Select the header, then deactivate the option >Link to Previous< and align the header 
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with the figure or text. 

• For landscape pages, the maximum width for a figure is 9.51 and so for the 

header. 

• Ensure that the book title and author names in the header remain visible and 

properly aligned in the new layout orientation. 

6.5 Importing GWP Styles Using the DOT Template 

GWP books have a consistent appearance because a GWP Styles Gallery is used 

throughout. This section provides step-by-step instructions on how to import the correct styles 

for your book. Box1 – Appearance of GWP Stylesshows how each style looks and Section 6 

Using the Project Template provides further guidance. Once the GWP Styles template has been 

imported, you can easily access the styles list via Home > Styles. 

Before importing the template, adjust the paper settings as shown in Section 6.4, 

Changing the Page Layout. Otherwise, the formatting will not work as expected. 

Once the layout is properly adjusted, follow these steps: 

1. Select the MS Word ribbon Home tab. 

2. Click on the tiny arrow  in the lower right corner of the Styles Gallery as 

shown here: 

3. MS Word will display the Styles pane. 

4. Click on Manage Styles button at the bottom as shown: 

 

5. Go to Recommend tab > Select All > Assign Value > 1 > OK 
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1. Then go to Manage Styles > Recommend tab > select All > Hide. 

2. Go to Manage Styles > Recommend tab > Import/Export button > Close file right 

button > Open file right button. 

3. Now open the GWP Book Template file wherever it is saved on your computer. 

4. From the list, choose the styles listed in Section 6.8 Hiding Extra Styles, then click OK. 

5. If you have used MS Word built-in styles, they will be replaced by all th e  

GWP Styles. 

6.6 If the New Formatting is Not Working 

The formats may not change for a number of reasons: 

• You may have used Styles with different names. If so, now you have imported 

the GWP template Styles, you can page through your document and select the 

appropriate styles from the GWP styles menu (Home > Styles). 

• You may not have used Styles to create the headings for your documents. 

Instead, you may have manually entered section numbers and formatted each 

heading individually. In this case, you would scroll through your document and 

place the cursor on each item that needs formatting. Then, select the appropriate 

Style from the GWP Styles menu. If you had manually created section numbers 
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you will need to delete those values so that the automated values to their left will 

provide the numbers. 

• If the heading numbers continue to import the wrong values, you can copy a 

heading that has worked properly and paste it in where the macro is not working. 

Then replace that with the correct heading title and click on the GWP_Heading 

level that is needed. 

6.7 Adding the Front and Back Pages 

The pages at the front and back of GWP books—that publishers call the front and back 

matter—will not be imported when you import Styles. 

1. Select the front matter pages of the template starting with the Cover, Title Page, 

and continue through to the Acknowledgments. 

2. Then, copy and paste them before the Introduction section. 

3. Replace the contents with material specific to your book. 

4. Similarly, select, copy, and paste sections for the back matter of the book such as the 

Boxes, Exercises, References, Exercise Solutions, Notations, and About the 

Authors. Don’t forget the back cover. 

5. The appropriate contents can then be replaced. 

6.8 Hiding Extra Styles 

If styles that are no longer needed from your initial MS Word document appear in the 

Styles Gallery, they may be distracting. If so, they can be hidden by following these steps: 

1. Go to MS Word ribbon Home tab and locate the Styles Gallery. 

2. Click on the small down arrow at the lower right ;the Styles Pane will open. 

3. Select the Manage Styles icon  located at the bottom of the Styles Pane. 

4. Go to the Recommend tab, then find the Sort order dropdown box 

and select the Alphabetical option. 

5. Be sure to unselect Show recommended styles only check box. 
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6. Click on the Select All button > Assign Value button, type 99, then OK. 

7. Repeat the previous step by selecting again all styles and then click on Hide 

button. 

 

8. While holding the Ctrl key down, select all the styles listed below: 

• GWP_Book_Title_Cover 

• GWP_BoxHead 

• GWP_Cambria 

• GWP_Cambria_Sub 

• GWP_Cambria_Super 

• GWP_Exercise_Solution 

• GWP_Exercises_Boxes_Link 

• GWP_Figure_Caption 

• GWP_Figure_Image 

• GWP_FrontHead 

• GWP_Heading_1 

• GWP_Heading_2 

• GWP_Heading_3 

• GWP_Heaging_4 

• GWP_Heading_5 

• GWP_Hyperlink 

• GWP_List_Bullet 

• GWP_List_Number 

• GWP_Long_Quote 

• GWP_Normal 
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• GWP_Normal_Sub 

• GWP_Normal_Super 

• GWP_Quote 

• GWP_References 

• GWP_Table 

• GWP_Table_Caption 

• GWP_Table_Caption_Center 

• GWP_Table_Contents 

• GWP_Table_Footnotes 

• GWP_Table_Sub 

• GWP_Table_Super 

• TOC 1 

• TOC 2 

• TOC 3 

9. Click on the Assign Value button, and insert 1, then click on the OK button. 

10. Click on the Show button, then OK. 

11. The Style Pane will be shown. Click on the Options button located at the bottom. 

12. From Select Styles to show dropdown list, select Recommended. 

13. From Select how list is sorted dropdown list, select Alphabetical. 

14. Select the Hide built-in name when alternate name exists check box and unselect the 

other ones. 

15. Select Only this document option button and then click on OK. 

6.9 Assigning Styles 

Next, work down through the document assigning the appropriate style to figures, 

figure captions, table captions, boxes, references, and exercise solutions. Further information 

on how to assign styles can be found in Section 6 Using  the Project Template of this formatting 

guide. 
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6.10 Level 1 Headings 

Level 1 headings—the heading for each section of your book—require adding a slightly 

different formatting. Highlight the heading, go to Home > Paragraph and click on the small 

arrow in the lower right corner of that tab. In the Spacing section, set the values at 0 (zero) for 

Before and After as shown in the highlighted area of this screenshot. Then click OK to set the 

Level 1 heading at the correct level on the page. 

 

6.11 Correcting Heading Numbering 

At some point, you may find that sub-level heading numbers are not correct. For 

example, in Section 2 of your book the first second-level heading may be 1.1 instead of 2.1. This 

may be due to a problem with multi-level lists. The information at this link How to create 

numbered headings or outline numbering in Microsoft Word is useful for creating the proper 

multi-level list styles. 

Although the web page says the information is for MS Word 2007 and 2010, it also 

applies to the latest versions of MS Word.

https://shaunakelly.com/word/numbering/numbering20072010.html
https://shaunakelly.com/word/numbering/numbering20072010.html
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7 The Parts of a Groundwater Project Book 
Every GWP book has the same set of front and back matter before and after the main 

body of the book. These pages are included in the templates described in Section 6 Using the 

Project Templates. The main text of the book is also sometimes called the running narrative or 

runninb text to differentiate it from the front and back matter of the book. 

7.1 The Front Matter: The First Part of the Book 

The front matter includes the following items in this order as shown: 

1. Cover page with an image you provide; 

2. Title page (with invisible text; Section 9.1); 

3. Author page (with invisible text; Section 9.1); 

4. Donations page (added in 2024); 

5. Copyright page (with invisible text; Section 9.1); 

6. Dedication (if the authors want to make one); 

7. Table of Contents; 

8. Groundwater Project Foreword, provided by the GWP (Section 7.2); 

9. Foreword written by John Cherry; 

10. Preface written by the author(s) that includes a learning outcome (the “why” of 

the book) and learning objectives (explained further in Guidance for Authors and 

Reviewers); and 

11. Acknowledgments. 

http://author.gw-project.org/GWP_Guidance-for-Authors-and-Reviewers.pdf
http://author.gw-project.org/GWP_Guidance-for-Authors-and-Reviewers.pdf
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7.1.1 Text for Donations Page 

The following text should be entered at the top of page iii in Palatino Linotype 12 pt font as 

shown here: 

7.1.2 Groundwater Project Foreword 

The text for the GW-Project Foreword is updated annually and applies to all books 

published within the calendar year. January of the publication year is always the date 

provided at the end of this Foreword. 

 

The Groundwater Project relies on private funding for book production 

and management of the Project. 

 

Please consider donating to the Groundwater Project 

so books will continue to be freely available. 

 

Thank you. 
 

https://gw-project.org/donate/
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Text for 2025 Groundwater Project Foreword 

The United Nations (UN)-Water Summit on Groundwater, held from 7 to 8 December 

2022, at the UNESCO headquarters in Paris, France, concluded with a call for governments 

and other stakeholders to scale up their efforts to better manage groundwater. The intent of 

the call to action was to inform relevant discussions at the UN 2023 Water Conference held 

from 22 to 24 March 2023 at the UN headquarters in New York City. One of the required 

actions is strengthening human and institutional capacity, for which groundwater education is 

fundamental. 

The UN-Water website states that more than three billion people worldwide depend on 

water that crosses national borders. There are 592 transboundary aquifers, yet most do not have 

an intergovernmental cooperation agreement in place for sharing and managing the aquifer. 

Moreover, while groundwater plays a key role in global stability and prosperity, it also makes 

up 99 percent of all liquid freshwater—accordingly, groundwater is at the heart of the 

freshwater crisis. Groundwater is an invaluable resource. 

The Groundwater Project (GW-Project), a registered Canadian charity founded in 2018, 

pioneers in advancing understanding of groundwater and, thus, enables building the human 

capacity for the development and management of groundwater. The GW-Project is not government 

funded and relies on donations from individuals, organizations, and companies. The 

GW-Project creates and publishes high-quality books about all-things-groundwater that are 

scientifically significant and/or relevant to societal and ecological needs. Our books synthesize 

knowledge, are rigorously peer reviewed and translated into many languages. Groundwater 

is ‘hidden’ and, therefore, our books have a strong emphasis on visualizations essential to 

support the spatial thinking and conceptualization in space and time of processes, problems, 

and solutions. Based on our philosophy that high quality groundwater knowledge should be accessible 

to everyone, The GW-Project provides all publications for free.  

The GW-Project embodies a new type of global educational endeavor made possible 

by the contributions of a dedicated international group of over 1000 volunteer professionals 

from a broad range of disciplines, and from 70 countries on six continents. Academics, 

practitioners, and retirees contribute by writing and/or reviewing books aimed at diverse 

levels of readers including children, youth, undergraduate and graduate students, 

groundwater professionals, and the general public.  

The GW-Project started publishing books in August 2020; by the end of 2024, we have 

published 55 original books and 77 translations (55 languages). Revised editions of the books 

are published from time to time. In 2024, interactive groundwater education tools and 

groundwater videos were added to our website, gw-project.org. 

We thank our individual and corporate sponsors for their ongoing financial support. 

Please consider sponsoring the GW-Project so we can continue to publish books free of charge. 

The Groundwater Project Board of Directors, January 2025 

  

https://www.unwater.org/
https://gw-project.org/
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7.2 The Main Text: The Body of the Book 

The body of the book (main text or running narrative) follows the front matter. It 

starts with an introduction and may have many sections and subsections. The main text 

starts with an Introduction and ends with a Wrap Up. The page numbers are continuous, 

in Arabic numbers. 

1. Introduction. The Introduction is, arguably, the most important part of a book. Its 

purpose is to engage the reader and give them a reason to read the book. Briefly, keep 

the Introduction concise but interesting. What will the reader gain from this book? Why 

are you, the author, someone they should listen to? Tell the reader why you are a 

subject matter expert in the topic covered by the book. Note that this is not a place to 

summarize the book’s content—just give the key points. How did this book come 

about?You should also tell the reader what the book is NOT. For more tips, we invite 

you to consult the GWP handbook Guidance for Authors and Reviewers. 

2. The Body of the Book. The following sections of the book should unfold logically and 

may include case studies. These sections of GWP books should be replete with 

visual aids and examples. Section levels within the body of the book are described 

in the  section 7.3.1 that follows. 

3. The Wrap Up. The concluding section explains the authors’ vision of the near-term 

future for the topic. This is not intended to summarize the book, although a brief 

mention of the key learning points is a good starting point.  

The GWP handbook Guidance for Authors and Reviewers provides tips for writing 

the various sections in the main text of your book, including how to approach your 

Introduction. 

7.2.1 Section Levels in the Main Text 

GWP books use only three level of headings. At the first level, the heading is numbered 

1, 2, 3, and so on to as many as needed (GWP_Heading_1). Every first-level heading is 

preceded by a section break so a new first-level heading appears on a new page. 

Second-level headings are numbered 1.1, 1.2, 1.3, and so on to as many as needed. Styles 

GWP_Heading_2 will automatically insert the appropriate space between second-level 

headings and the previous text. 

In mid-2022, the GWP began numbering third-level headings—for example, 1.1.1, 1.1.2, 

1.1.3, and so on. At the same time, GWP editors decided to accommodate unusual cases of 

complex books that may have fourth- and fifth-level headings. These headings do not have 

numbers but are distinguished by their style (e.g., italics, font size). They do not appear in the 

Table of Contents. As too many subsections interfere with the flow of the text, fourth- and fifth 

level-headings are not encouraged except to serve a specific and necessary function. 

In this list showing section levels, a chunk of text is placed between headings. The 

optimal length of book chunks is between 200 and 1,000 words. However, bear in mind that 

http://author.gw-project.org/GWP_Guidance-for-Authors-and-Reviewers.pdf
http://author.gw-project.org/GWP_Guidance-for-Authors-and-Reviewers.pdf
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chunks of text comprise paragraphs—units of thought—that start with each new topic 

introduced within the section or subsection. Structuring your chunks of text in this way will 

make your book more readable. 

First Major Section (1) 

chunk 

Second-Level Heading (1.1) 

chunk 

Third-level heading (1.1.1) 

chunk 

Fourth-level heading 

chunk 

Fifth-level heading 

chunk 

Second-Level Heading (1.2) 

chunk 

Third-level heading (1.2.1) 

Section break 

Next Major Section 

chunk 

and so on. 

 

Each GWP book is released as both a PDF and a web book. When released as a web 

book, people searching the web for information may select a link that leads to any individual 

chunk of the book. The page shows that it is a part of a larger book; links allow readers to move 

back or forward in the book and jump to another section of the book. 

Given this stand-alone nature of each web book page, we create descriptive, concise, 

and accurate section headings that tell the reader what to expect in the chunk of text. 

The heading styles have a hanging indent of 0.5 inches (1.27 cm). When the heading is 

long and wraps to another line, the indent may need to be adjusted manually for higher section 

numbers so that the words on the second and subsequent lines align evenly on the left side. 

Details on how to use GWP_Styles are provided in Section 10.1 How to Use Styles. 

7.3 The Back Matter: Final Sections of the Book 

The final sections of the book include the following: 

1. Exercises, which are problems for readers to work or questions to answer to help 

them learn the material and assess their mastery of it, are linked to particular 
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sections of the book and provide an opportunity for readers to reflect on and/or 

apply what they learned from reading the book. Exercises are also linked to a) their 

corresponding solution and b) their first mention in the text so the reader can 

navigate from one place in the book to another. 

2. The next section is References, which lists (alphabetically) the American 

Psychological Association (APA) 7th edition-formatted references for the citations 

made throughout the book. Only references cited in the text are included. Each 

entry should include the doi or URL if that is available. Unlike external links in 

other parts of the book, the doi or URL is in blue ink, not black. As with other links, 

it is accompanied by a red arrow. More details are provided in Section 8 Referencing 

Sources. 

If the URL or DOI wraps to the next line, insert Enter after the terminal 

period following the last word in the reference list entry. This will “push” the URL 

or DOI to the next line. Use the ruler to align the URL or DOI with the second line 

in the entry as shown in this example. 

This should also be done if a journal entry spaces out too much when fully justified, as 

shown in this example: 

a) Original. Notice the spacing in the second line. 

 

b) Corrected entry after Enter inserted after terminal period (755–769.), where the 

DOI is left justified. 

c) Corrected entry after DOI was aligned from the ruler: 

Carsel, R. F., & Parrish, R. S. (1988). Developing joint probability distributions of soil water 

retention characteristics. Water Resources Research, 24(5), 755–769. 

Ferris, F.G., Szponar, N., & Edwards, B. A. (2021). Groundwater microbiology. The 

Groundwater Project. https://GWProject.org/books/groundwater-microbiology/. 

Carsel, R. F., & Parrish, R. S. (1988). Developing joint probability distributions of soil water 

retention characteristics. Water Resources Research, 24(5), 755–769. 

https://doi.org/10.1029/WR024i005p00755. 

 

Carsel, R. F., & Parrish, R. S. (1988). Developing joint probability distributions of soil 

water retention characteristics. Water Resources Research, 24(5), 755–769. 

https://doi.org/10.1029/WR024i005p00755. 

 

https://gw-project.org/books/groundwater-microbiology/
https://doi.org/10.1029/WR024i005p00755
https://doi.org/10.1029/WR024i005p00755
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https://doi.org/10.1029/WR024i005p00755. 

3. Boxes are the next section and may contain in-depth discussions of a topic covered 

briefly in the main text, tables larger than two pages, or data tables as explained 

later in this guide. 

4. Exercise Solutions provide the fully worked solution anticipated by the 

author(s), with examples and explanations to help the reader understand the 

logic of the solution. The solutions to the exercises are linked to their 

corresponding Exercises so the reader can go back and forth from the running 

text to the Exercise and to the Solution as needed. The answers to each 

Exercise let readers check their understanding of the content. 

5. The Notations section is included in books with more than two equations. All 

parameters and variables are included with their definitions. Include many 

equations to list the symbols and their respective definitions and are listed 

alphabetically. Greek symbols are listed alphabetically by their spelled-out 

English names. Insert a three-column invisible table as shown here. 

   

The first column’s right margin (vertical line) lines up with 2 cm mark on the 

ruler; the next vertical lines up with the 3 cm mark on the ruler: 

 

6. About the Author(s) includes a short biographical sketch of the author(s) as well as a 

head shot and is the final running text of the book. Some books may also include a 

Glossary or List of Abbreviations, which would be inserted before this final section 

of the book.

https://doi.org/10.1029/WR024i005p00755
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8 Referencing Sources 
For reference list entries and intext citations (whether in parentheses or the narrative 

text), we use APA 7th edition style. We provide links to APA guides and show you how to use 

Microsoft Word’s References function to generate citations and the reference section in the 

correct format. We advise authors to consult the APA 7th edition style manual directly (APA, 

2020). 

Some examples follow (note: first line is hanging by 1.27 cm/0.5 inch); this list is not 

exhaustive, however. Authors are encouraged to check the formatting for particular types of 

reference list entries with the APA 7th edition manual (e.g., for dissertations/theses or 

conference presentations). The first line is hanging in reference list entries, with an indent set 

at 1.27 cm (0.5 in). The DOI or URL link is in GWP_blue_ink from the GWP Styles Gallery. 

Note that we use the en dash in page ranges to indicate “from page x through to page y,” not 

a hyphen. 

8.1 Reference List Entries - Examples 

a) For a reference list book entry: 

Aydin, A., Ahmadov, R., Antonelli, M., Cherry, J., Cilona, A., Deng, S., Flodin, E., de 

Joussineau, sandstone-shale/mudstone sequences and their impact on groundwater. The 

Groundwater Project. https://doi.org/10.21083/978-1-77470-012-9 

b) For a reference list entry for an edited book: 

Flodin, E. A., Gerdes, M., Aydin, A., & Wiggins, W. D. (2005). Petrophysical properties and 

sealing capacity of fault rock from sheared-joint based faults, Aztec Sandstone, 

Nevada. In R. Sorkhabi & Y. Tsuji (Eds.), Fault seals and petroleum traps (pp. 197–217). 

American Association of Petroleum Geologists Memoir 85. [NOTE: Proceedings also 

follow this format.] https://doi.org/10.1306/1033724M853136. 

c) For reference list entries for journal articles: 

van der Ent, R. J., Savenije, H. H. G., Schaefli, B., & Steele-Dunne, S. C. (2010). Origin and fate 

of atmospheric moisture over continents. Water Resources Research, 46(9), W09525. 

https://doi.org/10.1029/2010WR009127. [NOTE: No page numbers were provided 

for this online article.] 

Aydin, A., & Ahmadov, R. (2009). Bed-parallel compaction bands in aeolian sandstone: Their 

identification, characterization and implications. Tectonophysics, 479(3-4), 277–284. 

https://doi.org/10.1016/j.tecto.2009.08.033. [NOTE: Page numbers were provided.] 

In APA 7th edition style, the article title is in plain font while the journal title and 

volume number are italicized. The issue number is placed in parentheses after the volume and 

is followed by the page range [NOTE: Use an en dash not a hyphen: 21–32]. 

d) For a reference list entry for a technical report: 

https://doi.org/10.21083/978-1-77470-012-9.
https://doi.org/10.1306/1033724M853136
doi:10.1029/2010WR009127
doi:10.1029/2010WR009127
https://doi.org/10.1016/j.tecto.2009.08.033
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Abbott, M. M. (2003). Real-time kinematic (RTK) surveying at the Osage Skiatook Petroleum 

Environmental Research sites, Osage County, Oklahoma (Water Resources Investigations 

number 03-4260; pp. 147–155). US Geological Survey. 

pubs.er.usgs.gov/publication/70216521. 

[NOTE: US/USA is well understood, so no need to spell it out. To keep spacing between 

words even, a hard enter was inserted before the URL, then the URL was moved to be 

in line with the indent.] 

8.2 Intext Citations - Examples 

How intext citations are formatted depends upon the number of authors and the 

context in which the citation appears: in the running text or as a parenthetical insertion. As 

with Reference section entries, GWP books follow APA 7th edition style (APA, 2020; Table 2). 

Table 2 - How to format intext citations according to APA 7th edition style. 

Authors/context Example 

For a single author parenthetical 

citation 

…the recommended limit in drinking water by the World Health Organization 

(WHO) is about 85,000 TU (WHO, 2008), which is far greater than peak 

concentrations in the 1960s. 

For a single author cited in the 

running text 

For example, as described in Farrow and McBean (2016) and McBean 

(2013), over millennia, erosion from the Himalayan mountains resulted in 

arsenic deposits in river deltas. 

For two authors in a parenthetical 

citation 

This results in some surface water bodies being modestly enriched in 𝐇𝟑
 

over local precipitation (Brown & Barry, 1979). 

For two authors cited in the 

running text 

For example, as described in Farrow and McBean (2016) and... 

 

For more than two authors in a 

parenthetical citation1 

This distinction is no longer possible in some areas with a detection limit of 

0.6 TU (Eastoe et al., 2012). 

For more than two authors cited in 

the running text1 

Terzer-Wassmuth and others (2022) used it to modify a cluster-based water 

isotope model for stable isotopes. 
1 See APA 2020 for author lists with duplicate names and years. 

 

8.3 Acronyms in Citations and References 

a) Insert acronyms in parenthetical citations in the running text after the full name, but 

only the first time the source is cited. Thereafter, use the acronym. 

(US Geological Survey (USGS), 2011) then (USGS, 2011) 

(World Health Organisation (WHO), 2008) then (WHO, 2008) 

b) For reference list entries that are books, write out the full name as the author AND 

if the organization is also the publisher. However, use a shortened version of the 

publisher’s name—for example, Routledge, Oxford University, and so on. 

US Geological Survey. (2011). Title of the book. US Geological Survey. 

World Health Organisation. (2008). Title of the book. World Health 

Organisation. 

 

https://pubs.er.usgs.gov/publication/70216521
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9 Other Standards for Writing GWP Books 

9.1 Invisible Text 

GWP books include sets of invisible 

texts in the front matter in four places. The 

reason for this is that these insertions will then 

appear in the navigation pane. They will also 

appear in the Table of Contents when that is 

updated but will be deleted at a later stage of 

book production. 

As shown in the first screenshot in this 

section, the first invisible text appears on the 

title page and is the name of the book, usually 

without the subtitle. Insert this text on the first 

line, left justified, as  

Cambria, font size 18.  

Highlight and select References > Table 

of Contents tab > Add Text > Level 1. Change the 

font color to white. 

For any of the invisible text, you may 

see a number appear at the left margin when 

you click Level 1. Just backspace to delete the 

number. 

The second invisible text appears on 

the author page and simply says Authors. It is 

also created on the first line, left justified, as 

Cambria, font size 11. Highlight and select 

References > Table of Contents >  Add Text > Level 1. Change the font color to white. 

The third invisible text is inserted on the Donations page and should be written as 

“Please consider donating” (without the double quote marks and Cambria, font size 12 pt 

font),which is what will appear in the Navigation Pane (View > Navigation Pane). Follow the 

instructions for the second invisible text. 

The fourth invisible text is inserted between the first and second paragraphs on the 

copyright page and simply reads Copyright. As with the Author set of invisible text, it is 

created as Cambria, font size 11, and the color is changed to white. Add a hard return at the 

end of the first paragraph. It isn’t usually necessary to specify this invisible text as Add 

Text > Level 1; if it doesn’t appear in the navigation pane, try adding that. 
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Finally, check that the four invisible font sets appear in the navigation pane. This 

screenshot shows an example of how the hidden text appears in the Navigation Pane. The 

location of the hidden text on the page is indicated by           .  

 

9.2 Abbreviations 

Abbreviations are not used in the running text. This policy is in place because of the 

international audience of readers for GWP books—for many, English is a foreign or additional 

language. A second factor is that the books are translated into various languages; abbreviations 

make the work of the volunteer translators more difficult. However, the GWP makes a few 

exceptions to this rule: 

• All words/phrases are spelled out except common units such as m cm km /in ft mi. 

Standards for abbreviating SI units are provided on the Author web page as 

SI-Brochure-9-concise-EN.pdf. 

• However, abbreviations such as “e.g.,” or “i.e.” or “et al.” may be used in 

parentheses (round brackets) in the main text as follows: 

“…Brown and others (2019) interpreted this as X, but others dispute this opinion 

(e.g., Carson et al., 2020; Petrova & Plink, 2021).” 

https://author.gw-project.org/SI-Brochure-9-concise-EN.pdf
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BUT 

“…Brown and others (2019) interpreted this as X, but others dispute this opinion 

such as Carson and others (2020) and Petrova and Pink (2021).” 

• Initialisms and acronyms can be used when citing something in the text if the full 

version is so long that it is distracting to the reader. In this case, it is spelled out when 

it first appears or, if it is a citation, it is not spelled out in the reference list entry as 

shown here and in Section 8.3 Acronyms in Citations and References: 

United States Geological Survey. (2021). Stream gauge data. US Geological Survey. 

add URL or DOI. 

• Names of states and provinces need to be followed by the country name. It is easy 

for authors to forget this when the location is in their own country (e.g., Red Deer, 

Alberta, Canada; Cincinnati, Ohio, USA). 

• All states, provinces, nations and other political geographic entities are spelled out, 

with one exception: Within the text body, USA is used in place of the United States 

of America because it is used often, the long form is distracting, and it is so 

commonly known. 

• Simple abbreviations such as “and so on.” are not used. They may be replaced with 

the fully written out phrase (e.g., et cetera) or “and so on.” Preferably, GWP books 

avoid such vague usages. 

9.3 American (US) English Spelling is Used 

To keep the books consistent throughout the GWP platform, authors use the American 

(US) English spellings for words that have different spelling in British (UK) or Canadian 

English. Several common examples are listed in Table 3. More can be found at this link. 

Table 3 - Examples of differences between US and UK 
English spelling conventions. 

American (US) English British (UK) English 

fueled fuelled 

organization organisation 

analyze analyse 

modeling modelling 

behavior behaviour 

vapor vapour 

 

You can set the language for your book to US spelling by following these steps: 

File > Options > Language > Set Language Preference > English (United States). 

9.4 Content Boundaries 

Figures and tables should fit within the document margins. The page size (A4) and 

margins (top, bottom, and left margins are 1 inch/2.54 cm, but the right margin is 

https://www.lexico.com/grammar/british-and-spelling
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1.18 inches/2.9972 cm) should be adjusted before importing the GW P template as described 

in Section 6.4 Changing the Page Layout. 

9.5 Equations 

Equations are discussed in detail in Section 3.8 Equations, Reactions, and Periodic Table 

Elements and Section 20 Equations. 

9.6 Lists 

Lists comprise sets of items that are too long to digest when written in paragraph form 

or to help readers who are using assistive devices such as a screen reader. This is common 

practice in a text that takes accessibility into account: The screen reader warns the reader that a 

list is coming up that has X number of items. 

Lists can be created in a number of different styles, depending on how the list is 

introduced. Some lead-ins are very clear indicators that a list is imminent—for example, “the 

following factors” is a commonly used phrase and would be followed by a colon (“:”) as shown 

in example a). 

a) A simple numbered list. 

When considering the impact of climate change on groundwater quality, the 

following three factors should be considered: 

1. Xxx 

2. Yy 

3. Zzz. 

This list could also be alphabetized with a), b), or c) or bullet points instead of numbers. 

The latter would indicate that none of the factors is more important than the others. 

Other lists are simply the extension of a sentence. This type of introduction/lead-in to 

a list does not take punctuation as shown in b). Each item in the list is followed by a comma 

or a semi-colon IF the list item includes commas (c). The final item is followed by a period (or 

other terminal punctuation). These lists can take numbers or letters or bullet points. 

b) A list as an extension of a sentence. 

The impact of climate change on groundwater is often mitigated by 

1. Xxx, 

2. Yyy, and 

3. Zzz. 

c) A list that includes commas in one or more of the items uses semi-colons. 

The impact of climate change on groundwater is often mitigated by 

1. Xxx; 



MAKING GROUNDWATER UNDERSTANDABLE 

     Online Platform for  
Groundwater Knowledge 

 
Building the human capacity for sustainable 

development and management of groundwater.  

39 
 

2. Yyy, unless Q is present; and 

3. Zzz. 

d) A bulleted list where items are not in sentences. 

When precipitation falls on the ground surface it may: 

• evaporate back into the atmosphere, 

• flow over the ground (overland runoff) or through temporarily 

saturated shallow layers of soil above the water table (interflow) to 

surface water bodies such as streams and become storm flow in the 

stream, or 

• infiltrate into the soil. 

If the items in a bulleted list include complete sentences, each item starts with an upper-

case letter and ends with a period. 

e) A bulleted list where items are in sentences. 

• Some of the bulleted items may only have one sentence. However, others 

may have more than one. 

• The second to last bulleted item is not followed by linking word such as 

“and” or “or.” 

• All the bulleted items are complete sentences with a capitalized first word. 

9.7 Using Dashes To Indicate a Range of Values 

Within the running text of the book—whether in the front matter, body, or back 

matter—express ranges of values as “from 80 to 90,” not “from 80–90” (en dash, which 

means “to”) or “from 80-90” (hyphen). However, use the en dash form (never the hyphen) to 

indicate range (—) in tables, figures, and reference list entries. You will find the en dash (and 

the em dash) by going to Insert > Symbol > More Symbols > Special Characters. The en dash is 

used in four ways: 

1) Replaces the hyphen in certain types of compound adjectives: 

a. When one element of includes a hyphen: 

The Columbia-Presbyterian–Cornell programs… 

b. Where two- or three-word terms are joined: 

Europe’s post–World War II economy… 

El Nino–related storms… 

c. Both elements in the joined term include either a hyphenated or open term: 

As reported at the New York–New Jersey symposium… 

They are seeking a high-value–low-risk solution… 

d. But not when a prefix is added. Use a hyphen in that case: 
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GWP books avoid abbreviations as much as possible to accommodate the 

needs of non-English-speaking readers. 

2) When elements of equal weight are joined (the peer en dash): 

Risk–benefit analysis 

three-fluid, air–NAPL–water system  

3) As a substitute for the word “through” in a range of inclusive numbers or dates: 

The life Henry Darcy (1803–1858)… 

The budget for January–April 2024…(BUT, the May-June newsletter…) 

4) To substitute for the word “to”: 

pp. 8–12 (en dash reads as “from page 8 to 12”) 

Journal of Hydrology, 14(2), 123–131. (en dash reads as “from page 123 to 131”) 

9.8 Nonbreaking Spaces and Hyphens in Captions and Equations 

Due to the electronic nature of the GWP books, certain elements are joined to preserve 

their formatting should readers change the size of the font when reading on a mobile device. 

This is accomplished by inserting nonbreaking spaces and hyphens. Characters joined with 

nonbreaking spaces or hyphens between them will not “break” across pages or lines. Nor will 

they be spaced far apart if the text is fully justified. Thus, Table/Equation and their number are 

always joined together. And in captions, the number is always found attached to the caption 

text. 

As a general rule, GWP books have nonbreaking spaces and hyphens inserted where 

confusion could arise if characters were separated. This is partcularly important for web 

books—readers should not have to search for the number of a figure, table, or equation 

mentioned in the text! 

Nonbreaking spaces and hyphens are not used between “Figure” and the figure 

number. However, they are inserted between “Table” and the table number and “Equation” 

and the equation number wherever they are found in text or captions. How to do this 

formatting is simple and will be explained in this section with examples. 

The following tutorial shows how to create nonbreaking spaces in MS Word: 

https://youtu.be/bUOuEakIWms?t=38 . The shortcuts for creating a nonbreaking space or 

hyphen are shown in the following table. To see where to place nonbreaking hyphens or 

spaces—or to check they are properly inserted go to Home > Paragraph > ¶ (i.e., the pilcrow 

mark) or Ctrl + Shift + 8. The spacing and other formatting characters will become visible 

(Show/Hide). To change back to a screen without these characters, simply deselect the pilcrow. 

Table 4 shows the insertion and appearance of nonbreaking spaces and hyphens. 

  

https://youtu.be/bUOuEakIWms?t=38
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Table 4 - Insertion and appearance of nonbreaking spaces and hyphens. 

Symbol Shortcut (Windows) 
Character 

(normal) 

Character 1,2 

(nonbreaking) 

Nonbreaking space Ctrl + Shift + spacebar 
 

Table 1 
 

Table°1 

Nonbreaking hyphen Ctrl + Shift + hyphen 
 
Box 2-1 

 

Box°2-1 
 

1 The difference between a regular hyphen and a nonbreaking hyphen can only be 

discerned visually if the screen amplification is increased substantially in Show Hidden 

Symbols (Home > ¶) mode (i.e., to about 140% or more). 
2 Figures do not have nonbreaking spaces between the label Figure and the figure number. 

The circle ° will appear for a nonbreaking space instead of the usual dot · when you are in 

Show Hidden Symbols Home > ¶) mode. 

 

Another way to replace spaces with nonbreaking spaces is to use the “find and replace” 

function in MS Word. The following tutorial shows how to use include 

special characters when using “find and replace”: https://youtu.be/RfDR9XJopjE?t=30 . 

The nonbreaking hyphen can be difficult to discern from a regular hyphen. For most 

books, you can see the difference between them by increasing the view to 170 percent on the 

slider that can be found in the lower right of your screen in MS Word and selecting Show as 

described. Nonbreaking hyphens appear thinner and lighter than regular hyphens. 

Follow these steps to correctly format Table #, Figure #, and Equation (#): 

a) To format Table numbers (#), insert a nonbreaking space between the word 

“Table” and the table number. Then—immediately after the table number—

insert a nonbreaking space (nbs; Crtl + Shift + space), then add a nonbreaking 

hyphen (nbh; Crtl + Shift + -). Finally, add a nonbreaking space (nbs) again to the 

caption before the caption text begins. Bold the label and number. It should look 

like this: 

Table 3→Tablenbs3nbsnbhnbscaption text: Table # - caption text 

b) To format Figure # in the text and caption, do not insert a nonbreaking space 

immediately after the word “Figure.” However, do insert a nonbreaking hyphen 

surrounded by nonbreaking spaces as for Tables so that it looks like this, with a 

regular space between “Figure” and the number: 

Figure 3→Figure 3nbsnbhnbscaption text: Figure # - caption text 

c) To format Equations by number—which will be placed in the text—only add a 

nonbreaking space between the word “Equation” and the equation number 

(which will be in parentheses). 

“…as shown in Equationnbs(14).” 

Finally, select the label for your figure or table with your cursor. Change the 

characters and hyphen to bold: 
Figure 13 - caption text 

Table 13 - caption text 

https://youtu.be/RfDR9XJopjE?t=30
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d) The font for table and figure captions is Helvetica 9 pt font. 

9.9 Using Italics 

To emphasize key words or phrases, use italics. Do not use bold text, “scare quotes,” 

or underlining for this purpose. “Scare quotes” (double quotation marks) generally indicate 

irony or sarcasm to the modern reader. Commonly used Latin words and phrases and their 

abbreviations are not italicized: for example: e.g., vice versa, et al., i.e., carpe diem, persona 

non grata, in situ, and so on. 

9.10 Footnotes 

Footnotes are inserted using References > Footnotes > Insert Footnote. To format a 

footnote to a Table, highlight the footnote text and select GWP_Table_Footnote from the 

GWP_Styles list. Footnotes should be in Helvetica 9 pt font. 

9.11 Taxonomic Nomenclature 

The scientific names of species (i.e., taxonomic nomenclature) inform us about how the 

organism is classified. Most often, this includes the genus and species names. Both are 

italicized. The first letter of a genus name is always in capital and the genus is written first. The 

species name follows the genus name and is not capitalized (i.e., Genus species). In subsequent 

mentions, the genus name can be abbreviated: G. species (e.g., E. coli). 

9.12 Dimensions and Parameters 

9.12.1  Capitalization and italics 

GWP books use capital letters for some dimensions and lower case for others. 

Liters per second: L/s 

Meters: m 

These dimensions are set in Roman font and not italicized. 

Parameters are set in italics. 

9.12.2  Dimensional formulas 

Dimensional formulas are given in parentheses (round brackets) with M for mass, L 

for length, T for time, Θ for temperature, and A for current: 

joule M1L2T-2 

mole (–) mass of a substance divide by its molecular mass 

energy (ML2T-2) 

gravitational acceleration (LT-2) 

pressure (ML-1T-2) 
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density (ML3) 

concentration (ML-3) 

dispersion (L2T-1)   

velocity (LT-1) 

resistivity ohm meters, or siemens meters ML3T-3A-2. 

temperature, typically in °K (Θ) 

sheer stress (ML-1T-2) 

dynamic viscosity (ML-1T-1) 

heat flow, typically in watts (ML2T-3) 

thermal conductivity, typically in watts per meter degree Kelvin (MLT-3 Θ-1) 

thermal gradient, typically in watts per meter (Θ L-1) 

interfacial tension dynes/cm (MT-2). 

partitioning coefficient, typically ml/mg (L-3M) 

Specific Surface - (L2M-1). 

Specific Weight - typically, Nm-3, (ML-2T-2) 

equilibrium constant at the reference temperature (–) 

enthalpy (ML2T-2) 

gas constant, typically expressed as 8.314 J mol-1 K-1, (ML2T-2Θ -1) 

compressibility, typically inverse Pascals (M-1LT2)  

electrical conductivity, typically in mhos per meter, or siemens per meter (M-1L-3T3A2) 

electrical resistivity, typically in ohm meters, or siemens meters  (ML3T-3A-2) 

thermal conductivity, typically in watts per meter Kelvin (MLT-1Θ-1) 

hydraulic potential, potential energy per unit mass of fluid (ML2T-2)  

thermal conductivity, typically in watts per meter Kelvin (MLT-1Θ-1) 

specific conductivity (M-1L-3T3A2) 

matric potential, typically in hectoPascals or millibars (ML-1T-2) 

specific capacity, typically in gpm/ft or L/s/m (L3T-1L-1 or L2T-1) 

specific conductivity (M-1L-3T3A2) 
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10 Adding Captions for Figures and Tables 
Captions are added by following these steps: 

1. Go to the MS Word ribbon and click on these tabs in this order: 

References > Captions > Insert Caption, 

2. Choose the appropriate label (Figure #, Table #, or Equation #) and click OK as 

shown in this screen shot: 

 

 

 

10.1  Formatting Captions in Figures or Tables 

Place your cursor where you want the caption to 

appear. Enter Reference > Insert Caption then choose the 

type of caption you wish to create (Table, Figure, or 

Equation) from the dropdown list Label. Click OK. The 

correct label and number will appear. 

You may find that the window includes an 

activated request for the Position of the caption, either 

above or below the selected item (i.e., the caption). Select above. Click OK. You will then see 

Figure X or Table X above the existing caption. 
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Place your cursor at the end of that text (i.e., after the figure or table number) and delete 

until the inserted figure or table number replaces the original figure or table label and number. 

Then choose the appropriate GWP_Table_Caption or GWP_Figure_Caption from the Styles 

menu. 

Captions do not exceed the width of the figure or table. Center single-line captions when 

the captions are narrower than the table or figure. Otherwise, multi-line captions should be 

justified and aligned with the left and right sides of the table or figure. Examples a) and b) 

illustrate how the captions are formatted in Tables. 

Example a). 

Caption is centered. Highlight the caption and choose GWP_Table_Caption_Center 

from the Styles list. Only the label, number, and hyphen are bolded. 

Table 3 - Caption text (from Brown et al., 2019). 

Column 1 Column 2 Column 3 Column 4 

Row 1 data data data 

Row 2 data data data 

 

Example b). 

Caption is fully justified and wrapped if necessary. Highlight and choose 

GWP_Table_Caption from the Styles list. Only the label, number, and hyphen are bolded. 

Table 3 - Caption text is as long or longer than the width of the table. The caption text either extends 
to the right margin of the table or wraps to second or third line (from Brown et al., 2019). 

Column 1 Column 2 Column 3 Column 4 

Row 1 data data data 

Row 2 data data data 

Row 3 data data data 

 

Figure and Table captions are cross referenced from their mentions in the running text 

of the book. This helps the reader navigate to and from these elements. In the next section 

(Section 11), you will learn how to add captions, where to place nonbreaking spaces and 

hyphens, and the various ways to format the captions.
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11 Cross Referencing 

Cross referencing allows the reader to navigate between different sections of the book. 

For example, the reader can jump to an Exercise to its Solutions and back again. 

11.1  What and When to Cross Reference 

Insert a cross reference to any of these items so the reader can move from the mention 

in the text to the figure or table or equation. Items that are always cross referenced are 

• Figures 

• Tables 

• Equations 

Every time one of the above (Table, Figure, Equation) appears in the book, it is cross 

referenced. 

However, some items are cross referenced/linked the first time they are mentioned in 

the book but not thereafter: 

• Exercises 

• Boxes 

And some items are never cross reference/linked: 

• Sections (or Subsections) 

• Second (or more) mentions of Exercises 

• Second (or more) mentions of Boxes 

Finally, GWP books do not have cross references or links between the text and figures, 

exercises, or tables when these items occur inside Boxes or Exercises or Exercise Solutions. 

11.2  How to Cross Reference Tables and Figures 

11.2.1  Figures 

1. Highlight “Figure X” in the Figure caption. 

2. Go to References>Captions pane>Insert Caption. 

3. Select Figure from the dropdown Label menu. 

4. Check that the caption that appears in the top window of the dropdown 

menu is correct. 

5. Select OK. 

6. Go to the mention of the Figure in the running text and highlight it. 

7. Select Insert>Cross Reference>Reference type “Figure” from the dropdown 

menu. 

8. From “Insert reference to,” select “Label and number.” 

9. From the list “From which caption,” select the Figure you want. 

10. Click on Insert. 
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11. In the text, the highlighted Figure mention should appear as bolded. Unbold 

it by clicking on B twice in the font menu. 

12. Check the link: Crtl + Click on the Figure mention, which should bring the 

cursor to the Figure label and number in the Figure caption. 

11.2.2  Tables 

1. Highlight “Table X” in the Table caption. 

2. Go to References>Captions pane>Insert Caption. 

3. Select Table from the dropdown Label menu. 

4. Check that the caption that appears in the top window of the dropdown 

menu is correct. 

5. Select OK. 

6. Go to the mention of the Table in the running text and highlight it. 

7. Select Insert>Cross Reference>Reference type “Table” from the dropdown 

menu. 

8. From “Insert reference to,” select “Label and number.” 

9. From the list “From which caption,” select the Table you want. 

10. Click on Insert. 

11. In the text, the highlighted Table mention should appear as bolded. Unbold 

it by clicking on B twick in the font menu. 

12. Check the link: Crlt + Click on the Table + number mention, which bring the 

cursor to the Table label and number in the Table caption. 

11.3  Cross Referencing Figures and Tables in the Main Text 

When mentioning a table, figure, or equation in the main text, capitalize Table, Figure, 

and Equation. For tables and figures, only the label and number appear in the main text as 

shown here. 

Follow these steps to link the mention in the text to the caption of the Figure or Table. 

Highlight the label and number of the Table or Figure in its caption as shown in the yellow 

highlighted caption of Table 1 in example a). 

1. Go to References > Insert Caption and select Table or Figure as needed. Select OK. 

2. Highlight the mention of the Table or Figure in the running text as shown by the green 

highlighted area in example a.) 

When the focus is on transforming organic contaminants, the big difference comes from 

the electron-acceptor substrate (Error! Reference source not found. 1). 

 

When the focus is on transforming organic contaminants, the big difference comes from 

the electron-acceptor substrate as shown in Figure 1. 

OR
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3. Select Insert > Links > Cross Reference >Reference type from the dropdown menu (Figure 

in this example) > Cross reference to  > Only label and number > For which caption > select 

the caption you need > Insert. 

 

 

 

 

 

 

 

 

 

 

 

Example a). 

A cross reference between a Table caption (yellow) and a mention of the Table in 

the running text of a book (green). 

 

 

11.4  Cross Referencing Equations in the Main Text 

For where an Equation is mentioned in the running text, the equation number is placed 

between parentheses (round brackets) thus: “Equation (14)” with a nonbreaking space 

between “Equation” and the opening parenthesis This mention appears in the text in the 

If measurements are being completed by hand (e.g., mechanical, or 

electronic tapes) it is recommended that measurement intervals follow a 

logarithmic pattern. Sterrett (2007) provides information on the minimum 

number of data points required to create a useful water level data set 

Table. 

Table 1 - Minimum drawdown measurement time intervals for 
pumping and observation wells (modified from Sterrett, 2007; 
Kruseman & de Ridder, 2000).  

Pumping Well 

Time Since Pumping Started 
(or Stopped) (min) 

Time Intervals Between 
Measurements (min) 

0-5 0.5-1.0 

5-15 1 

16-60 5 

60-12 20 

120 to termination of test 60 

Observation Well 

Time Since Pumping Started 
(or Stopped) 

Time Intervals Between 
Measurements 

0-2 min Approx. 10 sec 

2-5 min 30 sec 

5-15 min 1 min 

15-50 min 5 min 

50-100 min 10 min 

100 min-5 h 30 min 

5 h to 48 h 60 min 
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paragraph immediately before the Equation itself, which also has the equation number at the 

right margin, in the right column of the three-column invisible table (#) used to insert an 

Equation. Be careful the first and third columns are the same width so the Equation centers 

correctly on the page. 

blank Equation 

Centered 

(#) 

Right 

justified 

The mention of the Equation in the running text (green) is linked to the bracketed 

number in the invisible table (yellow) in this example. In reality, the table will be rendered 

invisible in the text after adding the equation and equation number. 

A dimensionless form of Henry’s Law is shown in (2). 

 C
𝑖

gas
= K

𝑤,𝑖

cc
C

𝑖

water
 (1) 

 

Follow these steps to insert the cross reference: 

1. Open the template at the end of Box 3 – Template for Copying Cross References 

for Equations. 

2. Copy the first equation link 1 from the template document as shown here in yellow 

(this link is “live”): 

0 =  (
𝜕2ℎ

𝜕x
+

∂2ℎ

𝜕y
) (2) 

𝑆
𝜕ℎ

𝜕t
 =  𝑇 (

𝜕2ℎ

𝜕x
+

𝜕2ℎ

𝜕y
) (3) 

3. Go to the location in your book where Equation (1) needs to be added and paste the (1) 

you copied in the last step in to the right column of the invisible table for that Equation. 

 

 𝐶
𝑖

gas
= 𝐾

𝑤,𝑖

cc
𝐶

𝑖

water
 (4) 

 

4. Place your cursor in the running text where you want the mention of Equation (1) to 

appear. 

5. From the MS Word ribbon, select References > Cross Reference. 

6. Click on Cross Reference and select Equation from the dropdown menu. (1) should 

appear in the list. Select (1) and Insert. (1) should appear in the text where you placed 

your cursor. 

7. Place your cursor in the (1) in the text between the opening bracket ( and the number 

1. Type Equation, the insert a nonbreaking space and an opening bracket (. 

8. Delete the ( that is now to the left of the word Equation. 
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Check that the link is working by highlighting “Equation (1)” then Ctrl + left mouse 

click. Your cursor should jump to the (1) in the Equation’s invisible table far right cell. 

Repeat these steps for each Equation but after step 3, highlight the (1) and left click to 

reveal a dropdown menu. Select Update Field from that menu. The next number in the sequence 

of Equation numbers should appear in the (#) space.” 

Similarly, the reference to a Table or Figure appears in the paragraph immediately before 

the Table or Figure.
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12 Quotations 
Short quotations are placed within double quote marks in line with the text using 

GWP_Quote style. Longer quotations are blocked and inserted as a narrow paragraph within 

the main text paragraph using the GWP_Long_Quotation style as shown in the following 

subsection with examples a) and b). 

When citing sources of quotes, include the author’s name, the year, and the page number. 

12.1  Examples of Quotations 

a) Short quotes within sentences. 

The book about storage in confined aquifers includes this sentence: 

This quotation is short enough to be italicized within the sentence in the main text. 

b) Longer quotes are inserted as blocks of text. 

The same book also includes a longer quotation that is embedded in—but set off 

from—the paragraph as a block of text. 

Because the paragraph continues after the quote, the sentence starting with “By” is not 

indented. If a new topic was introduced, the sentence following the quote would be indented.  

In this example, the citation is provided within the running text (Author, Date, page 

number). Alternatively, the citation could be added to end of the quotation. In this case, the 

citation appears after the terminal punctuation in the quote and quotation marks and is not 

italicized. It is enclosed in parentheses (round brackets). No punctuation follows the citation, 

unlike a citation in the running text as is also shown in this example.  

High rainfall in the 1870s led to the general belief that “rain 

follows the plow” (Anonymous). 

 

The second quote by Bredehoeft and others (1983, p. 19) lamented that 

Darton’s recognition of leakage through a confining layer was forgotten for many decades. 

"Another factor which undoubtedly somewhat influences the hydraulic grade in 

the Great Plains region is a certain but unknown amount of general leakage 

through the so-called impermeable strata, especially when under great 

pressure." 

By 1923 some 10,000 wells were drilled in South Dakota and eventually 15,000 by 1958 

(Davis et al., 1961). 
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Some lamented that Darton’s recognition of leakage through a confining layer was 

forgotten for many decades. 

“Another factor which undoubtedly somewhat influenced the hydraulic grade in the 

Great Plains regions is a certain but unknown amount of general leakage through the 

so-called impermeable strata, especially when under great pressure.” (Bredehoeft et al., 

1983, p. 19) 

By 1923, some 10,000 wells were drilled in South Dakota and eventually 15,000 by 1958 (Davis 

et al., 1961). 
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13 Units of Measurement, Numbers, and Time Formats 

13.1  Units of Measurement 

Metric units are preferred because of the international readership of GWP books; 

however, if US (imperial) units are reported—for example, available data by be only in US 

units—and SI units when applicable. For example, comparable units can be shown as 

30 m/98.43 ft or as 30 m (98.43 ft), but this should be decided in consultation with Dr. Eileen 

Poeter, who makes the final decisions on these matters. 

In some GWP books, when a figure includes metric units on the y-axis of a graph, for 

example, a conversion was inserted in the caption in square brackets as shown here in the 

highlighted section of this figure caption. Note where the terminal punctuation in the caption 

is placed: before the square brackets. 

For temperature, use degrees Celsius (°C), remembering to put a nonbreaking space 

after the number, followed by the degree symbol (20 °C, where the highlighted symbol is the 

degree symbol and the nonbreaking space ° is not highlighted). 

If the original text uses degrees Kelvin (°K), keep that nomenclature. If Fahrenheit is 

used in the original text, add Celsius: 68 °F/20 °C or 68 °F (20 °C). 

13.2  Numbers 

When numbers are used in the text, they have a comma as a thousandth separator and 

a period to separate the fractional part of the number. The numbers should be lined up in the 

columns. Some examples are shown in Table 5. 

Table 5 – Number formatting. 
 

Number GWP Format Unacceptable Formats 

One thousand and two tenths        1,000.2 1000 or 1 000,2 or 1.000,2 or 1000.2 

Six million three thousand and 

four tenths 

 

6,003,000.4 

 

6 003 000,4 or 6.003.000,4 or 6003000.4 

13.3  Time 

When a period of time is referred to using numerals, an apostrophe should not be 

included. For example, to say that something occurred in a particular period of time, simply 

Figure 2 - Simulated soil temperatures in a temperate climate. The mean annual temperature is 10 °C 

and the air temperature varies from 0 to 20 °C. The dampening of the surface temperature with depth is 

controlled mostly by the thermal diffusivity, which in turn is a function of the water content and to a lesser 

extent the mineralogy of the soil. When the water table is more than 10 m below land surface, the annual 

temperature variations are nearly completely dampened for a typical thermal diffusivity of 0.005 cm2/s 

(redrawn from Aeschbach-Hertig & Solomon, 2013). [10 m = 32.81 ft; 8 m = 26.25 ft; 6 m = 19.69 ft; 

4 m = 13.12 ft; 2 m = 6.56 ft] 
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pluralize the date: “in the 1950s” not “in the 1950’s.” Centuries are written out in full: twenty-

first century, nineteenth century. 

GWP books use inclusive language, so we use BCE (Before the Common Era) rather than 

BC (Before Christ): “Early Egyptian dynasties date to 4,000 years BCE.” Rather than AD (Anno 

Domini = Year of Our Lord), we use CE (Common Era). Although BCE and CE are still tied to 

the original Christian idea of BC and AD, they are considered acceptable terms—whether secular 

or Christian—because they use same date to count backward or forward (Should We Use BCE 

Instead of BC?).

https://www.dictionary.com/e/should-we-use-bce-instead-of-bc/
https://www.dictionary.com/e/should-we-use-bce-instead-of-bc/
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𝑥 

14 Special Characters 
Parameters. Where parameters of equations are special characters and are included in line with 

the text, they should be written in italics font and inserted as special characters. For 

example, it is not possible to enter using standard text because the subscript and 

superscript will not overlie one another as shown in the example here in parentheses: 

(Sxy). Use MS Word’s Equation Editor to format the parameter unambiguously: 𝑆𝑥
𝑦

 

(Note: Cambria Math font size raised to 12 pt). 

Where a parameter list follows an equation, the parameter is to be italicized. To 

create a parameters, copy the parameter from the equation created in Equations Editor 

so that the size, font, and alignments are the same as in the equation. Sections 3.8 

Equations, Reactions, and Periodic Table Elements and 20 Equations provide more detailed 

instructions for creating parameter lists. 

Notations. For a Notations sections, do the same as for a parameters list. Here is an example. 

 

 

Equations. Equations are created in MS Word’s Equations Editor and left italicized. However, 

remove the italics from the operators such as the equals sign. 

Chemical formulas and reactions. Use MS Word’s Equation Editor. Remove italics and raise 

to 12 pt font. 

Super- and subscripts (e.g., 105). The size and position of superscripts and subscripts need to 

be adjusted to match the way they look in the equation. Section 15 Adjusting 

Superscripts and Subscripts explains how to do this. 

Raising to a power in multiplication: When raising a number to a power in multiplication, 

GWP style formats the equation thus, using the keyboard lowercase x and without 

spaces: 8x103 



MAKING GROUNDWATER UNDERSTANDABLE 

     Online Platform for  
Groundwater Knowledge 

 
Building the human capacity for sustainable 

development and management of groundwater.  

56 
 

Greek letters used as units of measure. A particular symbol may need to be in italics in some 

places within the book and “straight up” (Roman) in others. For example, if 𝜇 is used 

to denote a physical quantity (such as permeability or reduced mass) it should be in 

italics, but when it is used as a prefix in a unit such as microgram, 𝜇g, or when it is used 

as the symbol for the muon, 𝜇 it should be “straight up” (Roman). 

Latitude and longitude. Insert a nonbreaking space after the degree symbol (°): 45° N. When 

both latitude and longitude are provided, latitude is inserted first. 

Temperature. Insert a nonbreaking space between the number and the degree symbol (°): 

32 °C. 

Periodic Table elements. Symbols for elements in the periodic table should be “straight up” 

(Roman). 

Fundamental physical constants. These characters (e.g., Eh) are always regarded as quantities 

subject to measurement (even though they are not considered to be variables) and they 

should accordingly always be italicized. Sometimes fundamental physical constants are 

used as though they were units, but they are still given italic symbols. In contrast, the 

electron volt eV and the unified atomic mass unit u have been recognized as units by 

the Comité International des Poids et Mesures (CIPM) of the BIPM and they are 

accordingly written in Roman script, unitalicized. 

Internationally Agreed-upon Symbols. The printing of certain characteristic numbers or 

dimensionless quantities have internationally agreed-upon symbols and type face such 

as the Reynolds number, which is italicized Re, and pH, which is “straight up” 

(Roman). 

Percent. The character % should not be used in running text within paragraphs; spell out the 

word as “percent” with a nonbreaking space between the value and the word percent. 

It is acceptable to use the % symbol within tables and figures, however. 

For Further Guidance. The file IUPAC-GB3-2012-2ndPrinting-PDFsearchable.pdf provided 

under supplemental material on the formatter’s web page offers guidance for many of 

the items used in Groundwater Project books: https://author.gw-project.org/. 

Please note: The GWP work is executed by volunteers who may not always know the correct 

presentation format. We appreciate anyone bringing any problems or concerns you 

may find in GWP books to our attention.

https://author.gw-project.org/
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15 Adjusting Superscripts and Subscripts 
The size and position of the superscripts and subscripts in line with the text need to be 

adjusted to match the way the superscripts and subscripts look in the equation. Given the 

confusion of having some of the superscripts and subscripts formatted to match equations, 

reactions, or periodic table elements, all of the superscripts and subscripts are now treated in 

this way to ensure consistency across the book. 

GWP books use Equation Editor within the running text as well as in Equations for 

parameters and periodic table elements so the fonts match. However, in some circumstances, 

Equation Editor is not used. To match the Word Equation Editor spacing shown below for this 

equation in the running text A1+B3, the subscript “1” needs to be lower and larger, and the 

superscript “3” needs to be higher and larger. 

A1+B3 

These adjustments can be made by using the macros described at the end of this 

Section or by doing the following: 

1. Highlight the super or subscript in the text and choose either x2 or x2 from the 

Home > Font pane. 

2. Highlight the entire parameter. Select Home > Font > Font > size 12 (10 if in 

Helvetica for a Table or Figure) to increase the font size of the subscript and 

superscript by 1 point (e.g., from Palatino Linotype 11 pt to 12 pt). 

3. In the Advanced tab of the font options, select Position > Lowered (for subscript) 

or Raised (for superscript) > By 1.5 points, then OK. 
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Using the Equation Editor, the expression then looks like this: 

𝐴1 + 𝐵3 

By adjusting subscripts and superscripts in the document text, the expression looks 

nearly the same, like this: A1 + B3. However, whenever possible, using the MS Word Equation 

Editor confers a pleasing consistency and uniformity to these expressions across the 

manuscript. 

You can also use keyboard macro shortcuts (GWP_Styles) to create the appropriate 

format as shown in Table 6. 

 Table 6 - Guide to using super  and sub-scripts. 

Format Style name Used for Result Keyboard 

shortcut 

 GWP_Normal_Sub Body text A1 Alt + U 

Subscript GWP_Cambria_Sub In-line equations A1 Alt + B 

 GWP_Table_Sub Tables A1 Alt + L 

 GWP_Normal_Super Body text 
A

1 Alt + S 

Superscript GWP_Cambria_Super In-line equations A1 Alt + C 

 GWP_Table_Super Tables A1 Alt + T 
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16 Using MS Word Styles 
As described in Section 6.5 Importing Styles Using the DOT Template, a file containing 

GWP Styles is provided to help with the required formatting. The following section provides 

an overview of the styles and describes when they are applied. 

16.1  How to Use Styles 

Styles are preset formats that can be applied to text to adjust the properties and behavior 

of the text to be consistent throughout in the document and generate the Table of Contents. 

Styles control text color, font, size, indentation, and spacing before and after paragraphs, 

headings, and images. You can easily apply or change a style by selecting the text you want, 

then choosing one of the following: 

• In the MS Word ribbon, go to Home  > Style Gallery and select the desired style. 

• Or go to MS Word ribbon > Home tab > Style section > click on . The Style Pane 

will be shown, then select the desired style. 

• Or select Ctrl + Shift + S to open the Apply Style box that includes all styles 

available in your document. 

More detailed information on using styles is provided at this link. 

16.2  List of Styles 

Table 7 shows how to use each style in the GWP_Styles library. To see how each Style 

appears in the text, go Box 4 – Appearance of GWP Styles. 

Table 7 - GWP Styles and how to use them. 

# Style name How to use this style 

1 GWP_black_link Used for external links as appropriate. It is followed by a right upward-pointing red 

arrow . 

 

2 

 

GWP_blue_link 

Used for internal or reference list entries’ external links as appropriate within the text to 

avoid distraction to the reader. It is followed by a right upward-pointing red arrow . 

3 GWP_Book_Title_Cover Used only for the book title and authors on the first pages. 

 
4 

 
GWP_BoxHead 

Heading for Boxes. Every box must have a title. Box titles appear at the same level as 

the second level heading in the table of contents, but do not have a section and 

subsection number. 

 

5 

 

GWP_Cambria 

Use instead of MS Word Equation editor for in line equations written within a 

paragraph without the Equation Editor. Preference is to use Equation Editor. 

6 GWP_Cambria_sub Subscript to be applied with GWP_Cambria. 

7 GWP_Cambria_super Superscript to be applied with GWP_Cambria. 

8 GWP_Exercise_Solution Exercise Solution headings are based on second -evel headings but not numbered. 

 GWP_Exercises_Boxes_Link This style should be used after Exercises Solutions and Boxes to return to where they 

are mentioned. 

https://shaunakelly.com/word/styles/applyastyle.html?p=1409
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# Style name How to use this style 

 
 

 

 

GWP_Figure_Caption 

(Continued) 

Figure Captions use this style. A manual adjustment must be made to: use bold font 

for the word “Figure” as well as the following number and hyphen; and to include the 

proper nonbreaking spaces and hyphen. If the caption is a single line, it should be 

centered instead of justified, which is done by adjusting the alignment format for that 

specific caption. 

 

11 

 

GWP_Figure_Image 

Each figure uses this style. Select your figure and choose this style to center the 

image and provide proper spacing before and after the figure. Figures should not be 

wider than 6.09 in/15.47 cm. 

 

12 

 

GWP_FrontHead 

Heading for front-end sections are given this style (Table of Contents, Preface, 

Foreword, Acknowledgments). 

13 
GWP_Heading_1 The first heading level includes the section number. 

14 
GWP_Heading_2 The second heading level includes the section and subsection number. 

15 
GWP_Heading_3 The third heading level. Does not include numbers. 

16 
GWP_Heading_4 The fourth heading level. Does not include numbers. 

17 
GWP_Heading_5 The fifth heading level. Does not include numbers. 

18 
Hyperlink This style should be kept but does not start with GWP_ because it is needed for the 

table of contents. 

19 
GWP_List_Bullet Used for lists with multiple items. 

20 
GWP_List_Number Used for lists with multiple items that need to be numbered. 

21 
GWP_Long_Quote Longer quotations should be inserted as a narrow paragraph within the main text 

paragraph using this style. 

22 
GWP_Normal All regular text uses this style which includes an indent of the first line of the 

paragraph. 

23 
GWP_Normal_sub Subscript to be applied with GWP_Normal. 

24 
GWP_Normal_super Superscript to be applied with GWP_Normal. 

25 
GWP_Quote Short quotations can be placed in quotes and presented in line with the text using 

“GWP_Quote” style 

26 
GWP_References This style is used for the reference list. The paragraph has a 0.3 inch hanging indent. 

Link symbols (described later) need to be included for DOI and web links. 

 
 
27 

 

GWP_Table_Caption 

Table Captions use this style. A manual adjustment must be made to: use bold font 

for the word “Table” as well as the following number and hyphen; and to include the 

proper nonbreaking spaces and hyphen. If the caption is one line or less, it should be 

centered by selecting the style named GWP_Table_Caption_Center. 

28 GWP_Table_Caption_Cente

r 

Same as GWP_Table_Caption but centered (see above). 

 
29 

GWP_Table_Contents Adjusts the selected content of a table as follows: Helvetica font, 9 pt, left alignment. 

First row and first column contents should be changed to bold characters as needed. 

 
30 

GWP_Table_Footnotes Adjusts the selected content of a table footnote as follows: Helvetica font, 9 pt, left 

alignment. Footnotes are referred to using small superscripted numbers as shown on 

the left. 
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# Style name How to use this style 

 
31 

GWP_Table_Sub Subscript to be applied with GWP_Table_Contents. 

 
32 

GWP_Table_super Subscript to be applied with GWP_Table_Contents. 
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17 Links 
Links in GWP books include bookmarks, internal links to Boxes, internal links between 

Exercises and their Solutions, and external links to references and resources.  

17.1  Bookmarks 

Bookmarks allow the reader to navigate within the book and are needed for internal 

links within a document. GWP books need a bookmark at any location in the document that 

sends the reader to another place in the document. This makes it possible to have a return link 

at the location where the reader is sent so the reader can link back to where they left off. 

Bookmarks are also needed at locations that readers are sent to, such as the beginning 

of a Box or an Exercise or an Exercise Solution. When text is formatted as a Heading, it is 

automatically bookmarked by MS Word and will show up in the navigation sidebar 

(View > Show > Navigation Pane). To link the first mention in the text to the exercise, bookmark 

the heading of the exercise starting at the second word and create a cross reference to it as 

described in Section 11 Cross Referencing. 

17.2  Internal Links to Boxes 

This YouTube video https://youtu.be/dqalZnYWMdA?t=139 explains how to add 

bookmarks and internal links in MS Word 2019. There are two important items to remember: 

1. When adding a bookmark, make sure the cursor is located exactly where you want 

the bookmark to be located. 

2. Bookmark names should not contain spaces. 

Return links are always to be right justified on the line immediately following a 

paragraph. The appropriate symbol needs to be included with internal links. The symbols are 

show in the next table. To link from the mention in the running text to the Box: 

1. Go to Box # heading. Highlight the second word in the heading. 

2. Choose Insert > Links > Bookmark > Bookmark name. 

3. Enter the bookmark name such as Box1. Do not leave a space in this name. 

4. Choose Add. 

5. Go to the first mention of the Box in the running text. Highlight it. 

6. Enter the bookmark name such as Box1Text. Do not leave a space in this name. 

7. Highlight Box1Text. 

8. Choose Insert > Link   Insert Link > Link to > Place in this document > Select a place in 

this document > and scroll down to find Box1 in the list. Click on it. Select OK. The 

intext mention should be in blue with a down arrow (Box 1). This links the text 

mention to the bookmark Box1 so you can jump directly to that Box from the text 

mention. 

https://youtu.be/dqalZnYWMdA?t=139


MAKING GROUNDWATER UNDERSTANDABLE 

     Online Platform for  
Groundwater Knowledge 

 
Building the human capacity for sustainable 

development and management of groundwater.  

63 
 

9. At the end of Box 1, add Return to where text linked to Box 1 (right justified, 

bold). Highlight that text. 

10. Choose Insert > Link > Insert Link > Link to > Place in this document > Select a place in 

this document > and scroll down the list to find Box1Text. Click on it. Select OK. 

This links Box 1 to the bookmark Box1Text so you can jump directly from Box 1 to 

where the text mentioned Box 1. 

11. Check the links. Hover your cursor over Box 1  and you should see a text box: 

 

 

 

 

Table 8 shows the types of links and arrows to use. 

Table 8 – Types of links, arrows to use, and examples of the correct format. 

Link type Symbol Example of the format to use 

Internal Link DOWN to Box 1 in the running 

text of the book 
  

Box 1

Internal Link UP to go back to mention in 

the running text (note: these are always 

right justified as shown in the example) 

 



 

Return to where text links to Box 1

 

To go to the Box from the text mention, place your cursor on Box 1 in the text. Hold 

down Ctrl and left click with your mouse. That will jump you to the Box. 

To return to the first mention of the Box in the running text from the Box, place your 

cursor on Return to where text links to Box 1 after the last paragraph of the Box. Hold down 

Ctrl and left click with your mouse. That will jump you to the mention in the text. 

Remember to test the links to and from the mention in the running text and the Box to 

be sure they are working correctly. 

17.3  Internal Links Between Exercises and Their Solutions 

For Exercises and their Solutions, you will need to bookmark where the reader is going 

to go: 

• From the first mention of the Exercise in the running text to the Exercise 

(ExerXText). 

• From the Exercise to its Solution (Solution to Exercise X). 

• From the Solution back to the Exercise (Return to Exercise X). 

• From the Exercise and its Solution back to the first mention in the running text 

Return to where text links to Exercise X). 

As with Boxes, notice when the links are in bold and when they are not. 

17.3.1  To create bookmarks for Exercises and Solutions 

Box1 

Ctrl + Click to follow link 
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To link text mentions of Exercises to the Exercises, and from Exercises to Solutions, first 

bookmark the mention in the running text (Exercise X; not bold). The next steps are to 

bookmark the headings in the Exercises and Solution Exercises sections (two bookmarks: 

Exercise X – Name of exercise; Solution to Exercise X), and where the reader may wish to 

return to the text where they left off (Return to where text linked to Exercise X). These are 

bold.  

When you highlight the heading to bookmark it, do not start at the beginning of the 

heading. Start on the second word. Examples follow. 

17.3.2  To create links for Exercises and Solutions 

The next step is to create links from the first mention in the running text to the heading 

of the Exercise and back again. Then, cross reference the Exercise to its corresponding Solution 

Exercise. Section 17.3 Internal Links Between Exercises and their Solutions also provides the text 

and types of arrows to insert. 

As you did for Boxes, creating the links for Exercises and Solutions requires the 

following steps: 

1. Highlight the first intext mention of the Exercise . Go to Insert > Link > Link to > 

Place in this document, then scroll down the list until you find the correct 

bookmark(usually Exer1Text for Exercise 1). Select that and click on OK. 

2. Do the same but for the Exercise heading in the Exercises section of the book 

(usually Exer1 for Exercise 1). 

3. Now go to Solution to Exercise X at the end of the exercise and do the same 

(bookmark ExerSol1 for Exercise 1). 

4. Finally, go to Return to where text linked to Exercise X at the end of the exercise 

and do the same (bookmark: Exer1Text for Exercise 1). 

5. Check the links. 
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17.3.3  A step-by-step guide to link Exercises and Solutions 

The following guide (Table 9) takes you step-by-step through the process of linking 

text mentions to Exercises to Solutions and back again. Following the table is a set of 

screenshots that show how these links appear in the actual text of a book in Word. 

Table 9 - Linking Exercises and Solutions: A step-by-step guide. 

STEP PLACE IN BOOK FIRST STEP NEXT ACTION FINISH 

1 First mention of 

Exercise # in main text 

Select Exercise # Insert>Bookmark as 

Exer#Text 

Select Add 

2 Exercise # heading 

(level 2) 

Select 2nd word in 

heading (or #) 

Insert>Bookmark as 

Exer# 

Select Add 

 

3 

Solution Exercise # 

Heading (level 2) 

Select 2nd word in 

heading (Exercise) 

Insert>Bookmark as 

SolExer# 

Select Add 

4 First mention of 

Exercise # in main text 

Select Exercise # Insert>Link to 

Bookmark Exer# 

Select OK 

Add  at end of 

Exercise # 

5 Exercise # at end of 

exercise 

Select Solution to 

Exercise # 

Insert>Link to 

Bookmark SolExer# 

Select OK 

Add  at end of 

Solution to 

Exercise #  

6 Exercise # at end of 

exercise 

Select Return to 

where text linked 

to Exercise # 

Insert>Link to 

Bookmark Exer#Text 

Select OK 

Add  at end of 

Return to where 

text linked to 

Exercise # 

7 Solution Exercise # at 

end of solution 

Select Return to 

Exercise # 

Insert>Link to 

Bookmark 

Exer#Text 

Select OK 

Add  at end of 

Return to 

Exercise # 

8 Solution Exercise # at 

end of solution 

Select Return to 

where text linked 

to Exercise # 

Insert>Link to 

Bookmark Exer#Text 

Select OK 

Add  at end of 

Return to where 

text linked to 

Exercise # 

* Verify that all links are working. 

 

This is how the links will appear in the book. 

a) In the text, the Exercise link will look like this: 

 

b) In the Exercises section, the links look like this: 
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c) In the Solution to Exercises section, the links look like this: 

 

17.3.4 Text and Arrows for Linking Exercises and Solutions 

In this next part of the section, we provide the text and arrows to indicate navigation. 

For authors’ convenience, the text and arrows to insert are duplicated here as well as in other 

sections of this guide. 

The instruction in Section 11 Cross Referencing will enable you to easily insert these links 

and bookmarks. Check that a link is provided from each exercise to its solution and that a return 

link is provided at the end of the solution to go back to the exercise. If such links do not exist, 

add them in the proper format as described in Sections 11.2 and 17.3. 

This is the correct wording to use in the links. The placement is at the end of the Exercise 

or Exercise Solution, is right justified and in bold, and the arrow is inserted that indicates 

whether the reader is moving up or down through the book. 

Solution to Exercise 5 

Return to where text linked to Exercise 5 

 

Solutions to Exercise should have these links, placed at the end of the phrase Exercise 

Solution as were the links for Exercises: 

Return to Exercise 5 

Return to where text linked to Exercise 5 

Table 10 shows the symbols and text used for internal links. 

 

https://mail.google.com/mail/u/1/#m_-712663401424521572_SolutionEx5
https://mail.google.com/mail/u/1/#m_-712663401424521572_Exer5_backsection
https://mail.google.com/mail/u/1/#m_-712663401424521572_Exer5
https://mail.google.com/mail/u/1/#m_-712663401424521572_Exer5_backsection
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Table 10 - Internal links: Symbols and text. 

Link type Symbol Example of the format to use 

Internal link DOWN to the Exercise 

from its first mention in the running 

text 

 Exercise 1 

Internal link DOWN to the Solution 

from the Exercise 
 Solution to Exercise 1 

Internal link UP from Solution to 

Exercise 
 Return to Exercise 1

Internal link UP to return to main 

text where Exercise is first 

mentioned 

 Return to where text linked to Exercise 1 

 

17.4  Links to External References and Resources 

When linking an external source from the text of the book (e.g., a link to a web page, 

software, or a video) the following symbols are used. The text should remain underlined, but 

changed to black, rather than blue, to avoid distracting the reader: https://GWProject.org/. 

The arrow remains red. However, the text is blue in the References section as shown in Table 

11. If linking to the book’s GWP webpage, such as for additional resources for the reader, use 

a blue arrow: for example, CPT/DP logs. 

Table 11 - External links: Symbols and format. 

Link type Symbol Example of the format to use 

Link within text to an 

external website, 

software, or video 


https://GWProject.org/

 

Link within text to a 

dataset on the book’s 

web page 

 CPT/DP logs 

Link within text to a 

YouTube video 

(external web page) 

 https://youtu.be/dqalZnYWMdA?t=139 

URL link in the 

References section 


Kuniansky, E., Taylor, C. S., Williams, J. H., & Paillet, F. 

(2023). Introduction to karst aquifers. The 

Groundwater Project. https://GWProject.org/books/i

ntroduction-to-karst-aquifers/. 

 

DOI link in the 

References section 


Farrow, C., & McBean, E. (2016). Human health risk 

assessment: Arsenic exposure risks in Bangladesh. 

Journal of Environmental Science and Engineering 

Technology, 4(1), 22–28. 

https://doi.org/10.12974/2311-8741.2016.04.01.3. 

 

http://gw-project.org/
http://gw-project.org/
https://gwproject.org/
http://gw-project.org/books/geophysical-logging/CPT_SBT.xlsx
http://gw-project.org/books/geophysical-logging/CPT_SBT.xlsx
https://youtu.be/dqalZnYWMdA?t=139
https://gw-project.org/books/introduction-to-karst-aquifers/
https://gw-project.org/books/introduction-to-karst-aquifers/
http://dx.doi.org/10.12974/2311-8741.2016.04.01.3
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18 More About Figures 

18.1  Figure Images 

As described in Section 2 Tenets for Authoring GWP Books, figures or visualizations 

play an essential role to improve the reader’s experience and understanding. We strongly 

recommend that you to go back to the tenets in Section 2 before continuing to read this 

section. 

We also recommend that: 

1. At least 60 percent of the visualizations should be original or adapted rather 

than taken directly from other work. Please keep in mind that figures, photos, 

maps, and any other images that were not created by the author(s) for the GWP 

book need to have their source cited in the caption. If they are original to this 

work, we will add a note to the Acknowledgments section to let the reader know 

that any figures without citations are original to this book. 

 The figure’s source (citation) should be identified as follows: 

• reproduced from: The figure is exactly as originally published (i.e., either the 

exact.jpeg, or other, picture format, OR a snipped/captured image, OR a 

photograph of the original); 

• modified from: Changes were made to an original figure, but the figure was 

not redrawn; 

• modified from and annotated: Changes were made to an original figure and 

text is added to clarify something, but the figure was not redrawn; 

• redrawn: The figure was redrawn exactly as the original (e.g., this may be 

done to improve quality of the available image); 

• redrawn and annotated: The figure was redrawn exactly as the original and 

text was added to the redrawn figure; 

• redrawn and modified: The figure was redrawn and changes were made to 

enhance clarity or draw attention to something specific in the figure; 

• redrawn, modified and annotated: The figure was redrawn, changes were 

made to enhance clarity or draw attention to something, and text was 

added; and/or 

• inspired by: The figure was created based on an existing figure but is far from 

a replica, rather was inspired by the cited figure. 

2. Illustrations should be high quality (at least 300 pixels per inch/120 pixels per 

centimeter) and at least 900 pixels wide if possible. Pre digital era photographs 

can be professionally digitized or a photograph of the photograph can be taken 

with a good camera. Text in illustrations should be readable at a 100 percent 

page view. 
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You can determine the number of pixels in an image on a windows 

computer by right clicking on an image, selecting properties and going to 

details. On a MAC, right click the image and select Get Info. A pop-up window 

will open with the dimensions of your image displaying in the More Info section. 

The dimensions show the pixel height and width of your photo. On a Windows 

computer, right click the image and select Properties. Under the Details tab you 

will find the pixel information for your image. 

3. Each figure should be inserted (not pasted) into the document as only one 

image file. If an author has inserted more than one image or included any 

word annotations or place the materials in a text box, the materials should be 

saved from the document, inserted in PowerPoint, arranged appropriately, 

have letter labels added if needed for multiple part figures, and snapped as one 

image. That snapped image should be inserted in the document and if the 

figure has multiple parts these letters should be used in the caption. 

4. Click on the Figure caption and choose GWP_Figure_Caption from the Style 

list. Then click on the image and choose GWP_Figure_Image from the Styles 

list: 

 

18.2  Parts of Figures and Other Details 

Specific details related to parts of figures and other details are provided in the 

following instructions. 
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• When letters are used to define multiple parts of a figure, they should be in lower 

case and followed by a close parenthesis: a) b) and c). 

• Where the text and captions use the letter to refer to a part of a figure, the letter 

should be lower case. When mentioned within a paragraph in the running text, 

multiple part figures should be referred to as “Figure 1a”, “Figure 4b”, and so 

on. 

• Parts of the figure should be arranged to make efficient use of space. 

• If there are multiple parts, it is better if the figure is wide rather than tall, as long 

as the details can be read. 

• If the book uses an image from another source that is labeled with non-metric 

units, add text labels to provide metric units. In cases where this is not workable, 

a label can be added that provides the conversion or a graphical relationship 

between the units in the image and metric units. Alternatively, add the 

equivalents at the end of the caption in square brackets. For example: [1 in 

= 2.54 cm]. 

• Figures should not have titles at the top as is often done in presentation slides. 

Such information should be presented in the text or the figure caption. 

• Each figure should be saved as a.png file with all surrounding white space 

trimmed as close as possible, then inserted (rather than pasted) into the MS 

Word document. 

• Figures can be full width if the text is similar in size to the text of the book, 

otherwise make them smaller and center them. In that case, the caption is 

justified and is assigned left and right indents to give it the same width as the 

figure. Images should be no wider than 6.09 in/15.4686 cm. 

18.3  To Insert Re-worked Figures 

In the book production process, figures may sometimes require further editing to reach 

GW-Project standards. For example, text or images may need to be sharpened, labels may need 

to be redone, numerals may have missing commas, and so on. As the book is copyedited—

before it goes to Eileen Poeter for her final review—the copyeditor will note any such work on 

the figures in the Comments and this will be sent on to the author and the image formatter for 

correction. 

Once the corrections have been made, the copyeditor will insert the re-worked image 

into the running text as follows: 

1. Copy the re-worked image from the folder provided by the image formatter. 

2. To paste the new image into the running text below the original figure/above the 

caption: 

Insert>Picture>From Device. 

Select the figure/image. 
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3. Check that it is correct. Visually compare the two images for spelling, correction of 

the issue that was noted, and general suitability of the re-worked figure (e.g., 

nothing is missing in the re-worked figure that should be in the image). 

4. If the re-worked figure is correct and acceptable, delete the original image and place 

the re-worked image above the caption. 

5. Adjust the caption margins as required. 

6. Check the links are working. 

7. Save your work. 

19 Captions 

In GWP books, captions for figures and tables are to be descriptive and detailed enough 

that they can stand on their own outside of the main text. However, the ideal caption only 

addresses one key piece of information. 

19.1  Figure Captions 

All figure captions must be inserted by going to MS Word ribbon: References > Insert 

Caption > Label > Figure. 

 

Highlight the caption and apply GWP_Figure_Caption style. Adjust the paragraph 

indents for left and right to line up with the edges of the figure given the figure size. If the 

caption is only one line, then it should be centered. 

The figure caption should look like this: 

After applying the GWP_Figure_Caption style, activate the hidden characters by going 

to MS Word ribbon: Home > Paragraph >  (pilcrow mark) to Show Hidden Symbols and follow 

these steps: 

1. Insert a nonbreaking space after the figure number (shift/ctrl+spacebar). 
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2. Insert a nonbreaking hyphen (shift/ctrl+dash key). 

3. Insert another nonbreaking space. 

4. Highlight Figure # -  in the caption and turn them to bold characters. 

Figures should not have titles at the top like those typically at the top of presentation 

slides, rather the figure should be described by text in the preceding paragraph and in the 

caption. An example is provided below. Some adjustments will be made in the final layout 

editing to minimize white space at the end of pages. Do not be concerned with that while 

writing and editing. 

Figures must be mentioned in the paragraph right before their occurrence in the book. 

For example, if the figure below would be used in a GWP book, the figure (Figure 19) is 

mentioned in this (the preceding) paragraph. 

 

Figure 19 - A water tower higher than a house 

provides strong water pressure at the water 

taps, even though the water supply pipe is 

under the street level. 

To insert the cross reference for this Figure 19, you would follow the instructions 

provided in Section 11 Cross Referencing. 
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However, if the Figure is in a Box (for example, if it is the third figure in Box 2), then it 

should be mentioned in the text of the Box as Figure Box 2-3 and the label should be as shown 

here. In the Boxes, Exercises, or Solutions sections, the text mention is not cross referenced to 

the table or figure. Note how the label and number indicate it is in a Box: 

Figure Box 2-3 - A water tower higher than a house provides strong 

water pressure at the water taps, even though the water supply pipe is 

under the street level. 

 

19.2   Format for Tables and Table Captions 

19.2.1  Basic table structure 

After inserting or pasting a table (Insert > Table), select all of it. A tab called Table Design 

will appear in the MS Word Ribbon (right, in blue). Follow this sequence of steps: Table 

Design >   Table Styles gallery then click on the selection for GWP_Table without column lines 

as shown below (NOTE: The table tools only appear after selecting all or part of a table). 

Click on the arrow in the lower right corner of the Table Styles window that appears 

when you select Table Design. Select the Table style shown in this screen shot (i.e., with row 

dividers but no column dividers showing, shown over the yellow highlight). The sequence of 

steps is Table Design > Table Styles > select the desired style. You may need to use the down arrow 

in the Table Styles window (lower right side) to reveal more choices. 

 

 

 

Your table should now look like this (if it is a three-column style): 

   

   

 

After that, select the entire table and apply the GWP_Table_Contents style. If needed, 

you can also use GWP_Footnotes at the end of the table to format table footnotes as shown in 

the example below. 

19.2.2  Placement of table captions 

Just like figures and equations, tables are numbered sequentially through the book. 

Insert the caption right above the table and go to MS Word ribbon: References > Insert Caption 
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> Label > Table (see also Section 10 Adding Captions for Figures or Tables). This will help later if you 

need to insert a List of Tables right after the Table of Contents. 

Table captions should always be placed above the table and follow the same formatting 

guidelines as figures. Examples of how tables should look are shown below ( Table 12, Table 

13, and Table 14). When you finish writing the caption, highlight it and go to GWP_Styles and 

select either GWP_Table_Caption_Centered or GWP_Table_Caption (for non-centered 

captions). Leave one blank line after a table before resuming the main text. 

Table 12 - Example of a table with a short title so GWP_Table_Caption_Center is used. 

Title 11
 Title 22

 Title 33
 

Insert the text into the table Insert the text into the table Insert the text into the table 

Insert the text into the table Insert the text into the table Insert the text into the table 

Insert the text into the table Insert the text into the table Insert the text into the table. 

1 Just in case you need a table footnote. 

2 Just in case you need a table footnote. 

3 Just in case you need a table footnote. 

 

Table 13 - Example of a table with a long title that requires more than one line of text; consequently, the style 
titled GWP_Table_Caption is used. 

Title 1 Title 2 Title 3 

Insert the text into the table Insert the text into the table Insert the text into the table 

Insert the text into the table Insert the text into the table Insert the text into the table 

Insert the text into the table Insert the text into the table Insert the text into the table. 

 

If a short table does not fit on one page, insert a page break above it. 

The next example shows a table that is narrow with a long title. 

Table 14 - Example of a narrow table that needs to be centered on the page. 
The long title requires the standard GWP_Table_Caption, but the margins 
need to be adjusted to be the same width as the table. 
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Title 1 Title 2 Title 3 

Insert a long line of text into the 

table as in this example with 

multiple lines as needed. 

a2 + b2 = c2 

Insert bullets or 

numbered bullets as 

needed into each cell: 

this is bullet 1; 

this is bullet 2; and 

this is bullet 3. 

Insert a long line of text into the 

table as in this example with 

multiple lines as needed 

a2 + b2 = c2 

Insert bullets or 

numbered bullets as 

needed into each cell: 

this is number 1; 

this is number 2; and 

this is number 3. 

 

Insert a long line of text into the 

table as in this example with 

multiple lines as needed 

a2 + b2 = c2 
Insert the text into the 

table. 
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19.2.3  Longer tables 

If a long table does not fit on one page, first consider if some minor adjustments of the 

layout of the contents of the table would allow the table to fit on one page. If not, break the 

table into as many pieces as needed so it will fit on separate pages with a “continued” version 

of the caption (select the entire caption row and next row, then select Layout from the MS Word 

ribbon and click on Repeat Header Row). 

The formatter’s judgment should be used to decide if a page break will be used before 

the long table. This is an aesthetic decision that depends on how much white space would be 

created on the first page and how much of the table will occupy the last page that the table 

appears on. Scroll down the table that follows and notice how the column headings 

automatically repeat on the second page. 

Tables longer than two pages are to be inserted as a Box. Table 15 provides an example 

of a table that is longer than one page. 

Table 15 - Example of a table that is longer than one page. A “continued” version of the caption needs to be 
included and the table header needs to be repeated. 

Title 1 Title 2 Title 3 

Insert a long line of text into the table as in this example with 

multiple lines as needed. 
a2 + b2 = c2 

Insert bullets or numbered 

bullets as needed into each 

cell: 

this is bullet 1; 

this is bullet 2; and 

this is bullet 3. 

Insert a long line of text into the table as in this example with 

multiple lines as needed 
a2 + b2 = c2 

Insert bullets or numbered 

bullets as needed into each 

cell: 

this is number 1; 

this is number 2; and 

this is number 3. 

Insert a long line of text into the table as in this example with 

multiple lines as needed 
a2 + b2 = c2 Insert the text into the table. 

Many more rows 
More 

equations 
More text 

Many more rows 
More 

equations 
More text 

   

Many more rows 
More 

equations 
More text 

   

Many more rows 
More 

equations 
More text 

   



MAKING GROUNDWATER UNDERSTANDABLE 

     Online Platform for  
Groundwater Knowledge 

 
Building the human capacity for sustainable 

development and management of groundwater.  

77 
 

Title 1 Title 2 Title 3 

Insert a long line of text into the table as in this example with 

multiple lines as needed. 
a2 + b2 = c2 

Insert bullets or numbered 

bullets as needed into each 

cell: 

this is bullet 1; 

this is bullet 2; and 

this is bullet 3. 

Many more rows 
More 

equations 
More text 

   

Many more rows 
More 

equations 
More text 

   

Many more rows 
More 

equations 
More text 

   

Many more rows 
More 

equations 
More text 

   

Many more rows 
More 

equations 
More text 

   

Many more rows 
More 

equations 
More text 

 

19.2.4  Table borders 

GWP book tables do not have any vertical borders. Horizontal borders should be 

thin lines, and if the table has only a small amount of information the horizontal lines 

should be omitted so it will be more appealing to the eye as shown below. Heading labels 

should be bold. There should not be a space between the table caption and the table. An 

empty line should be added right after the table, after which the running text should 

continue. 

Table 18 - Example of a table with minimal information so horizontal lines are removed and the  
contents are centered within the columns.  

Title 1 Title 2 Title 3 

text text text 

text text text 

text text text 
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19.2.5 Inserting tables 

Tables are sometimes created in MS Excel or scanned as images and then pasted into 

the MS Word doc. Be sure that the table can be edited within the document. If the table is a in 

image, it must be converted to an editable text by either: 

• using an OCR (Optical Character Recognition) tool or app (we suggest saving 

the image to your Google Drive folder and then opening with Google Docs, 

which will automatically convert the image in an editable text in a new documet 

as shown at https://www.youtube.com/watch?v=EFrPSDWb0LI); or, 

• remaking the table by typing the text manually. 

  

https://www.youtube.com/watch?v=EFrPSDWb0LI
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20 Equations 
All equations are input using the table format shown in Section 20 Equations. The table 

in 20.1 shows the outline of the table for clarity while 20.2 shows how the equation table will 

look in the document without the borders showing (“invisible table”). Some authors might 

find it easiest to copy an equation table and replace its contents, adding or deleting rows as 

needed. Box 3 – Template for Copying Cross Reference for Equations provides guidance on 

how to insert a cross reference between the mention of the equation in the text to the number 

(#) in the invisible table with the Equation. 

20.1 Minus Signs 

If you use the minus sign from your keyboard, it can be difficult to see, especially in 

super- or subscripts; for this reason, we not only raise or lower the power by selecting x2 or x2 

from the Home > Font pane, but also raise or lower it by a further 1.5 pt and increase the font 

size by one as shown here: 10-5. In a table, this would be in Helvetica font and would look like 

this: 10-5. This is explained in detail in Section 15 Adjusting Superscripts and Subscripts. 

However, where the minus sign occurs in front of a number in the main text and is 

meant to indicate a negative value (e.g., minus 5), the keyboard minus sign is the same as a 

hyphen (-5). One solution is to use Equation Editor but not raise the font to Cambria Math 12 

pt font as a minus sign in 12 pt font in the main text is easily confused with either an em (—) 

or en (–) dash. Instead, lower it to Cambria Math 9 pt font. 

Here are examples for comparison: 

−5 (minus sign in 9 pt font, Cambria Math) 

-5 (keyboard minus sign) 

–5 (en dash, Palatino Linotype 11 pt font) 

—5 (em dash, Palatino Linotype 11 pt font) 

The context will likely clarify if the dash is an en dash (–) or not as it is used to indicate 

a range (meaning “from x through to y” or “from DATE through to DATE”). 

20.2  Equation Formatting 

Some things to note include: 

1. Equations are set off from the paragraph text and numbered. The MS Word 

equation editor should be used with the default font (Cambria Math italics). Raise 

the font to 12 pt and place the number in parentheses (round brackets). 

2. To ensure proper vertical alignment within the page layout, set the paragraph 

spacing for the equation table to 6 pt before and 6 pt after. This spacing helps 

visually center the equation on the page and maintain consistent spacing 

throughout the document. 
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𝑥 

3. When symbols from an equation are used in line within a paragraph of text, they 

should be adjusted to be more similar in size to the text font—for example,  

Cambria, 11 point, italics, not Cambria Math, because in a paragraph Cambria looks 

more like the equation font. 

4. When symbols from an equation are used in line within a paragraph of text, 

subscripts and superscripts need to be adjusted as described in Section 15. 

5. If the parameter symbol written in line with text is a special character, insert it as 

a special character (rather than an equation) unless its complexity prevents doing 

so. For example, if the symbol has multiple subscripts (e.g., a sub-scripted subscript 

such as 𝑆𝑥1 
) then it needs to be written in Equation Editor: 𝑆𝑥1

so the sub-subscript 

is clear. As another example, it is not possible to enter 𝑆𝑦 with y as a superscript if 

there is also a subscript using standard text. This is because the subscript and 

superscript will not overlie one another and will look offset like this: Sxy. Using 

Equation Editor yields this favorable result: 𝑆𝑥
𝑦

. 

6. Inseparable spaces and hyphens are used when the equation is referenced in the text 

to avoid splitting up the word “Equation” and the relevant number. Examples are: 

Equation (12) and Equation Box (3-2) that are written with nonbreaking spaces and 

hyphens. 

7. Note that equation “tables” are not captioned as a table. The table format is used so 

equations look uniform throughout the documents rather than having rules for 

indentation and spacing. Use of a table also wraps text to accommodate long 

definitions in parameter lists (Section 20 Equations). 

8. The first part of the equation has an empty left cell, a centered equation in the 

center cell, and a right justified number enclosed by parentheses in the right cell. 

9. Define the parameters in a second table following “where:” as opposed to 

writing them out in a paragraph. 

10. Parameters need to be listed after their corresponding equation the first time they 

appear in the book. If a parameter was defined for a previous equation, it should 

not be defined again for later equations. Only the new parameters should be listed 

after subsequent equations. 

11. In the table that follows the equation and defines parameters (after “where:”): 

a. The left cell contains the parameter right justified, aligned at the top of the cell 

and inserted as a special character unless its complexity prevents doing so (see 

bullets 2 through 4 of this list); 

b. The central cell contains an equal sign that is centered horizontally and aligned 

with the top of the cell; 

c. The right cell contains the explanation starting with a lower-case letter unless it 

is a proper noun; 
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d. Use special characters rather than an equation if possible and including the 

proper dimensions in a combination of L, M, and T; the explanation is left 

justified and aligned with the top of the cell; and, 

e. Subscripts and superscripts need to be adjusted to match the Equation Editor 

spacing. Information on formatting superscripts and subscripts is provided in 

Section 15 Adjusting Superscripts and Subscripts. 

20.3  Example of an Equation and Parameter List with Visible Table 

Borders 

This example of an equation with visible table borders would be mentioned in the 

preceding paragraph as Equation (2), which would be cross referenced to the (2) in the extreme 

right side cell of the equation table and is followed in this case by a parameter list. 

In the parameter list, line up the vertical lines on either side of the equals sign with 2 

and 3 cm in the ruler. That will allow for sufficient room in the parameter definition column 

for longer explanations. 

 𝑄𝑡𝑜𝑡𝑎𝑙 = 𝐾 𝐻𝑛𝑑

𝑛𝑡 𝑤 (2) 

 

where: 

Qtotal = volumetric flow through the system (L3/T) 

K = hydraulic conductivity of the porous medium (L/T) 

H = total head drop across the flow net domain (L) 

nf = number of flow tubes in the flow net (dimensionless) 

nd = number of head drops in the flow net (dimensionless) 

w = distance that the system extends into the drawing (L) 
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20.4  Example of the Same Equation and Parameter List Without 

Visible Borders 

The following example shows how the same equation table 

will appear in the text when the table is formatted to have No Borders 

selected from the dropdown menu that appears from 

Home > Paragraph > . 

The same selection for table borders can be seen by 

highlighting the Table and right clicking. A tool bar will appear with 

the same icon. Click to open it and select No Border. 

 

 

 

 
𝑄𝑡𝑜𝑡𝑎𝑙 = 𝐾 𝐻𝑛𝑑

𝑛𝑡 𝑤 (2) 

where: 

𝑄𝑡𝑜𝑡𝑎𝑙 = volumetric flow through the system (L3/T) 

𝐾  = hydraulic conductivity of the porous medium (L/T) 

𝐻  = total head drop across the flow net domain (L) 

𝑛𝑡  = number of flow tubes in the flow net (dimensionless) 

𝑛𝑑  = number of head drops in the flow net (dimensionless) 

𝑤 = distance that the system extends into the drawing (L) 

The text of the book continues directly below the equation table as shown by this 

sentence. If the next sentence is a new paragraph, then it is indented, while if it is a continuation 

of the paragraph before the equation, it is not indented.

20.5  Writing Out Values and Equations in the Main Text 

When writing out values and equations in the main text, please note the following: 

• As an abbreviation for liters, use the capital L, not the lower case l. The latter is 

difficult to differentiate from the number 1 in either Palatino or Helvetica font. 

Thus, we write 15 L/s not 15 l/s. 

• For equations such as 18 times 10-3, 

1. Insert the keyboard x.  
2. Use the keyboard minus sign and number 3: -3. 
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3. Raise and increase the font size of the -3 superscript by highlighting 

Home > x2 > Font > and select Font size 12 (Palatino) or 10 

(Helvetica) > Advanced > Raised > Raised by 1.5 pt > OK (as in Section 15 

Adjusting Superscripts and Subscripts). 
4. Do NOT add spaces on either side of the x. 
5. You should see this equation formatted as follows: 18x10-3 
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21 Notations Section 
If the book has more than one or two equations, a Notations section should be added 

prior to the Section About the Author(s). This section has a level 1 heading followed by a blank 

line and then a table with symbols in the left column and descriptions in the right followed by 

dimensions inside parentheses, (L3T-1), remembering to raise or lower super- and subscripts by 

1.5 pt and increase font size from 11 to 12. 

The left column is alphabetized by mixing Roman and Greek letters. One way to build 

the notation table is to paste all the lists of variables that follow “where:” in the book into a 

spreadsheet. Alternatively, you can simply create a three-column table in MS Word 

Insert > Table, populate the cells as required, then copy the entire table and paste it into the 

book document. 

Any item in the left column that is bit map should be changed to characters and 

symbols. An equation should only be used if the variable cannot be typed as characters and 

symbols (for example a letter with a bar or arrow above it must be created using an equation). 

A few examples are given in the template.  

The easiest way to alphabetize such a mix of letters is to make an additional temporary 

column in the spread sheet where the English word is given for the Greek letter and that column 

is used for alphabetizing. For example, alpha for α, eta for η, delta h for Δh, mu for μ, and nu for 

ν, and so on. A pdf showing the names and alphabetical order of Greek symbols 

(Roman&GreekAlphabet.pdf) is provided under supplemental material on the formatter’s 

web page https://author.gw-project.org/. Note that Equations Editor has a list of Greek letters 

you can insert. 

Notations sections do not have visible borders, but the list is single spaced with 3 pts 

before and 9 pts after each paragraph, providing plenty of space to make it easy to read. 

Capitalize the first letter of the definition and add dimensions if applicable. This example is 

excerpted from the GWP book Age Dating Young Groundwater: How to Determine Groundwater 

Age from Environmental Tracer Data (Solomon & Gilmore, 2024). 

Notice that the first letter in the definition of each parameter is capitalized and the left-

side column is in alphabetical order. 

  

https://author.gw-project.org/
https://gw-project.org/books/age-dating-young-groundwater/
https://gw-project.org/books/age-dating-young-groundwater/
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Example of a Notations Section (Solomon & Gilmore, 2024). 
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22 Boxes and Exercise Solutions - Examples 
Boxes include supplemental material such as more detailed discussion of important 

topics, derivations of equations found in the main text, or data. These items might be called 

appendixes in other books, but in Groundwater Project books they are called Boxes. Boxes 

have the same format as the main body of the book, with the exception of figure and equation 

numbering and must always be named. 

Figure and equation numbers are given the prefix “Box” (with a nonbreaking space 

between the word Box and Figure or Equation and a nonbreaking hyphen between the 

numbers) to distinguish them from the main text. For example, the third figure in Box 2 is 

Figure Box (2-3) and the sixth equation in Box 2 is Equation Box (2-6). 

To create the cross references from the narrative text to the equation number, follow 

the same steps provided in Section 8.9 Cross Referencing for cross referencing from the 

mention of the Equation in the preceding paragraph. You will not need to link to a mention in 

the main body of the book, just to the paragraph mention in the Box. 

Insert the equation number in the right column of the invisible table you created to 

insert the equation. Use a nonbreaking hyphen. This example is the first equation for Box 1 

and is described in the running text as Equation Box (1-1). The next would be (1-2) and so on. 

Similarly, the first equation in Box 2 would be labelled Equation Box (2-1). The first and third 

columns should be of equal width so that the Equation is centered. 

blank Equation goes here, centered (1-1) 

In the narrative text just above the equation, reference the equation as Equation Box 

(1-1) with nonbreaking spaces and hyphen in a sentence that ends with a terminal period: 

“…as shown by Equation Box (1-1).” 

22.1  Example of a Box 

This section illustrates an internal link of a GWP book. When working in an MS Word 

document, to follow a link one depresses and holds down the control key on the keyboard, then 

hovers over the link with the cursor until it looks like a finger, then clicks to follow the link. 

Once the document is saved as a PDF file the links work without using the control key. 

This example of a Box with a Figure was drawn from the 2023 GWP book Geophysical 

Logging for Hydrogeology by John H. Williams and Frederick L. Paillet.  

https://gw-project.org/books/geophysical-logging-for-hydrogeology/
https://gw-project.org/books/geophysical-logging-for-hydrogeology/
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22.2  Example of an Exercise Solution 

This example of an Exercise Solution was also drawn from Williams and Paillet’s 2023 

publication Geophysical Logging for Hydrogeology. In addition to illustrating the links from the 

Solution to the Exercise and from the Solution to where the text is linked to the Exercise, this 

example also includes links to an external database as indicated by the blue arrow.

https://gw-project.org/books/geophysical-logging-for-hydrogeology/
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23 Supplementary Materials for the Readers 
Supplementary materials should be in a zip file and should not include any descriptive 

text. The supplement should contain files such as spreadsheets, model input and output files, 

computer software, and similar items. The supplemental files will be found on the same 

Groundwater Project web page as the book. 

All descriptive material should be in the book, which will have a link to the 

supplementary files. 

If an author wishes to include files in the supplemental material, this information 

should be put into a Box within the book. The box will describe the files and how to use them, 

as well as provide links to the files. For example, the 2023 GWP book Getting Started with 

Modflow by Richard D. Winston includes supplemental zip files that contain the MODFLOW 

executable, input, and output files related to a case study example and three exercises, but the 

descriptive material is presented in the book in Box 3 and the Exercises. This is how it looks a) 

on the GWP book webpage and b) how the link appears in the book: 

a) The book’s webpage, showing the download to supplementary materials. 

 

b) Where the supplementary materials link to the webpage appeared in the book. 

 

 

https://gw-project.org/books/groundwater-resource-development/
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24 Inserting and Updating Table of Contents 

The table of contents (TOC) is created automatically from the headings in the 

book. Place the cursor on the page/paragraph destinated to accommodate the TOC. Then 

go to MS Word ribbon References > Table of Contents button on the far left and select 

Automatic Table 2. 

 

When you are finished writing and formatting, the last step should be to update the 

TOC. To do this, locate the cursor anywhere in the table and right click, then select Update The 

Entire Table. 

Then manually add a space between the TOC heading and the first item of contents 

and delete the ghost word lines (invisible text) from the TOC. They will still be visible in the 

navigation pane. 
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25 Modifications to Revised Books 
When a book is revised, the revision number and date is added to the bottom right of 

page ii below the publisher in Benguiat BQ 9 pt font as shown in the box below. 

 

A list of modifications is required for revisions of a book that has been published. It is 

important to carefully note modifications as they are made so each change can be shown in 

the section. The box at the end of this subsection displays the layout and fonts that should be 

used in the modification section. 

The modification section is preceded by a section break. Page numbering for this 

section is capital letters starting with A. 

The section title is assigned an unnumbered, level-1 heading titled Modifications to 

Original Release. The page numbers refer to page numbers in the previous version of the PDF. 

The section may have one or both of the bold subheadings “General changes” and “Specific 

changes”. An example is shown at the end of this section. 

The content is fully justified paragraphs separated by a blank line with no space before 

or after the paragraph and single line spacing with Palatino Linotype size 11 pt font. Two blank 

lines will occur above the “Specific changes” section heading. 

If appropriate, a first paragraph similar to that of the general section (as shown in the 

box below) will be included. Only include items that actually changed in the book; however, 

it is not necessary to list every general item that was changed. A paragraph of this nature is 

almost always needed because there are generally items where the overall formatting can be 

improved but it is not necessary to note each of the pages where the change is manifested. 

If you have trouble deciding whether an item belongs in the general section, consider 

whether it would be noticeable to the reader. For example, a slight change to the format of a 

subscript or superscript should not be mentioned (e.g., lowering or raising by 1.5), but 

changing an item from normal text to a subscript or superscript should be mentioned in the 

specific section because this would not only be readily visible to the reader but may also affect 

the reader’s understanding of the material. 

Items in the specific section always begin with the full word “page” in lower-case 

letters followed by the page number and a comma before the change is described. The 

descriptions are generally not complete sentences. They start with a lower-case letter and 

do not have a period at the end. The page number is that of the PDF of the previous version. 

An example of a Modifications page follows..  
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Example of a Modifications Page. 

 

Modifications to Original Release 

Changes from the Original Version to Version 2 

Page numbers refer to the PDF of the original version 

General changes 

Formatting changes were made such as: adjustment of margin width in some sections; 

small adjustments of the width of some captions, figures, and tables; title, author and 

copyright pages were added to the table of contents; sections start on a new page; 

Modification Section was added; and the Table of Contents was updated. 

Specific changes 

page iii, number of pages in the book was updated 

page vi, the List of Figures was removed 

page 10, the phrase “in response to geologic considerations” was added to the 3rd paragraph 

 

Changes from Version 2 to Version 3 

page numbers refer to the PDF of version 2 

General changes 

xxxxx 

Specific changes 

xxxxx 
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26 For Editors 
As an editor for the GWP, you may apply stylistic editing and copyediting to an 

assigned book. You will receive instruction from the project manager on the level and type 

of editing required for any given document. In stylistic editing (sometimes called line 

editing), editors scrutinize the text at the level of the sentence for factors that affect 

readability such as word choice, paragraph and sentence length; clarity, conciseness; 

consistency; flow; grammar and syntax; and repetition (such as word echoes). 

• In copyediting (often called rules-based editing), editors also examine the text at the 

level of the sentence and word for readability factors such as paragraph and 

sentence length, clarity, repetition, consistency, word choice, punctuation and 

grammar, but also for standard and consistent spelling, grammar, punctuation, 

and formatting. 

The book document you receive may not have any of the GWP formatting, in which 

case, start editing by importing the proper styles using the template as described in Section 

6.5 Importing Styles Using the DOT template. If the document already has the proper styles, 

use the checklist in Section 26.2 to identify formatting problems and correct them. 

26.1  Copyediting Task List 

As copyeditor of a GWP book, you will apply rules-based editing at the level of the 

sentence and word to identify: 

• paragraphs fully justified, consistently indented, and without blank lines 

• appropriate paragraph and section breaks 

• repetition of words or phrases (e.g., word echoes) 

• clarity of meaning 

• appropriate phrasing 

• wordiness (e.g., ‘in order to’→’to’) 

• accurate word choices (e.g., amiable versus amenable) 

• readability of the text 

• consistency and accuracy of details 

• correct section sequencing and breaks 

• correct punctuation 

• similarities or differences in names or events 

• standard and consistent spelling and punctuation 

• standard grammar and syntax 

• standard paragraph indentation 

• clarity and readability of images and tables 

• equations, reactions, and periodic table elements correctly formatted with 

Equations Editor 

• superscripts and subscripts raised and lowered accurately and consistently 
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• accurate and matching intext citations and reference list entries 

• references and intext citations correctly formatted in APA (2020) 

• header and footer appears on each page 

• page numbering is roman in the front matter then Arabic in the main body and 

back matter 

• page numbering in the main body begins with 1 and then is continuous through 

to the end of the back matter 

• correct format and GWP_Styles applied to tables, figures, equations, and 

parameter lists 

• no orphaned lines, headings, captions, tables, figures, or equations 

• correct and consistent adherence to GWP_Styles 

Excellent resources for copyeditors are Einsohn and Schwartz’s (2019) The Copyeditor’s 

Handbook: A Guide for Book Publishing and Corporate Communications (4th edition), Cutt’s 

(2020) Oxford Guide to Plain English (5th edition), and Sword’s (2023) Stylish Academic 

Writing. 

26.2  If You Need to Fully Format a Book 

If the document has not yet been changed to the GWP template formatting, please 

follow these steps to effect that change. 

1. Download the.dotm template file from the Resource Page for Authors. 

2. Import the.dotm file as described in Section 6.4 Importing Styles Using the DOT 

template. This will change the styles to the GWP styles and give you a head start on 

changing the format to GWP format. 

3. Go through the document, find each item that requires formatting and assign the 

appropriate style as explained in this guide. 

4. The header should appear on each page like this: 

Title (no subtitle)     Authors   

 
5. The footer should appear on each page like this: 

 

26.3   Detailed Final Editing Checklist 

The list presented in this section can be used as a guide for your final checking of the 

formatting of a book to ensure that all aspects of the book use the appropriate GWP format. 

https://author.gw-project.org/
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This is a partial list because it is difficult to think of everything, so we add items as they occur 

to us and will update the formatting guide on the website. 

If you think of items to add to this list as you do your editing work, please send them 

along with the edited file(s) and we will add them to this list. To facilitate moving to sections 

within this document, you can turn on the navigation pane by using View > Navigation Pane. 

Final checklist for editors 

Check Instructions 

Track Changes 

Turn on track changes so that any changes will be visible, and you can communicate with 

the rest of the team and the author(s) about what you have done with the manuscript and 

what needs their attention. As the markups can be distracting while you do your work, you 

can go to Review and select Simple Markup from the dropdown menu. 

Cover Page 
Check that the title and subtitle and authors’ names are spelled correctly, in the correct 

order and font, and with Title Case capitalization. 

Copyright Page 

a. Is the list of Groundwater Project Board Members up to date:?  

John Cherry, Shafick Adams, Gabriel Eckstein, Richard Jackson, Ineke Kalwij, 

Renée Martin-Nagle, Everton de Oliveira, Marco Petitta, and Eileen Poeter. 

b. Is the publication date accurate? Is the page count correct (i.e., does not include back 

cover)? 

c. Are the DOI and URL entered but not live? 

d. Is the citation in APA 7th edition style? 

e. Does the image credit include what, when, by whom? 

All Contents Confirm that all required sections of the book listed in Sections 4 and 7 are present. 

Invisible Text 
Confirm that invisible text elements are present on the Title page, Author page, and 

Copyright page (Section 9.1). 

Groundwater Project 

Foreword 

Check that the current GWP Foreword is inserted and the date at the end of this section 

is set to January of the year. 

Preface Check that the Preface includes clear and concise Learning Objectives. 

Other Front Matter Insert Donations page before Copyright page and ensure that appears in ToC 

Add Comments or 

Queries 

Add comments or queries for any item you are unsure about or revisions you wish to 

suggest by going to Review > New Comment. 

GWP_Styles 
Check that all styles are correctly applied to each piece of the document based on the 

styles explained in Section 6 and subsequent sections of this guide. 

Headings 

a. All headings are to be in title case with the first letter capitalized except for short 
words such as “a, the, for” and so on: Full Formatting with the GWP Template. 

b. For all headings, the correct level of GWP_Style is applied after highlighting the 
heading GWP_Heading_1, GWP_Heading_2, and so on. 

c. For GWP_Heading_1, go Layout > Paragraph >Spacing and check that Before and 
After are set to 0. 

Extra Spaces 

a. Check for extra spaces and remove them. One efficient way to do this is to make a 

global search for two spaces in sequence and replace them with one space. The 

Replace All button can be used again and again until all multiple spaces are found and 

changed to one space. 

b. Alternatively, PerfectIt software will complete this task. 

Extra Punctuation 

Check for extra punctuation as for extra spaces but with a search for two terminal periods 

in sequence to be replaced with one period. Alternatively, PerfectIt software will complete 

this task. 

Lists 

Check that GWP_List_Bullet or Numbered is applied to all lists, that the indentation is 

correct (i.e., lined up with paragraph indent), and correct punctuation is applied at the end 

of each list entry. Section 9.6 provides examples. 

Blank Lines Check for blank lines and remove them (e.g., after equations). 

Nonbreaking Spaces 

and Hyphens 

Ensure that nonbreaking dashes and spaces are used between the necessary words 

(e.g., Equation (1), Table 3, Figure Box 3-1, but not Figure 1). Section 9.8 provides 

further details on how and where to insert them. Non-breaking dashes/hyphens can be 
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Check Instructions 

identified by increasing viewing to 150% or above (up to 170%) and turning on Show 

Hidden Symbols (Home>Page>¶), where regular hyphens are short and dark, but non-

breaking hyphens appear longer and thinner. 

Formatting Tables 

and Figures 

Check that all tables and figures and their associated captions are correctly formatted as 

shown in Sections 3.3, 3.4, 9.8, 10,.and 18. If there are any problems with the figures, try 

to fix them yourself. 

a. A good procedure is to click on the figure and Save As Image, then insert the image 

in PowerPoint and use various tools to fix the problem. 

b. A common example is a figure with surrounding white space. In this case, after 

saving the figure, snap it without surrounding white space and reinsert it in the MS 

Word document. 

c. Another common example is authors using A, B, and so on for parts of a figure 

rather than a), b) and so on. In this case, you can paste a solid white text box over 

their label and add a text box of your own to insert a), b), and so on. Next, use a 

snapping program (HyperSnap is good because many adjustments can be made, if 

necessary, but other snipping tools may be sufficient) to snap an image of the 

PowerPoint slide using many dots per centimeter, then trim any surrounding white 

space and save as a.png to be inserted into the MS Word document. 

d. If they have inserted more than one image to create a figure, save each from the 

Word document and insert in PowerPoint and snap them as one image. Rearrange 

them if it provides a better appearance without altering the science. 

e. Sometimes units can be converted to SI with this procedure. 

f. Sometimes there are typographical errors that can be fixed with a text box. 

g. Sometimes the image is blurry, and you can clean it up by overlaying it with 

PowerPoint lines or by creating new text boxes and so on. Occasionally, you can 

download the publication it was taken from and snap a sharper version of the image 

and insert that. 

h. There may be other problems that are specific to individual books. 

i. Always send the PowerPoint and all the.pngs you create to the editor who will 

forward them to the Authors with the revised book for their perusal. 

j. Check that GWP_Table or Figure_Captions have been applied. 

k. For tables, check that GWP_Table_Contents has been applied. 

l. For figures, check that GWP_Figure_Image has been applied. 

m. Do captions and figure images separate across a page in any locations? These must 

be kept together. 

n. Provide a list of all Figure issues that need fixing by the formatting team when you 

submit the edited book (e.g., Figure 1 – labels need to be redrawn, hard to read; 

Figure 2 – fuzzy, can it be sharpened) 

Boxes 

a. Any appendices become Boxes. 

b. Tables longer than two pages are placed in Boxes. 

c. Check that Boxes do not use live cross references to the tables, figures, or 

equations included within them. 

d. Check that tables, figures, and equations in Boxes are written as follows: Figure 

Box 1-1, Table Box 1-1, Equation Box (1-1). 

e. Check that internal links to/from the main text mention are working. Only the first 

mention of a Box in the text is linked to the Box. 

f. Boxes should have this link at the end of each Box: 

Return to where main text linked to Box 5  

Numbering of Tables, 

Figures, & Equations 

a. Check that the numbering of tables, figures, and equations is in the proper 

sequence. PerfectIt software will check this; otherwise, you will need to do this 

manually. 

b. Check that each table, figure, and equation is mentioned by number in the 

paragraph preceding its occurrence and, if it is not, add a reference. This can be 

done by adding the words “as shown in Figure #” or “as shown in Table #” or “as 

shown by Equation (#)” at the end of a relevant sentence, or by adding (Figure #), 
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Check Instructions 

(Table #) or (Equation (#)) at the end of a relevant sentence. However, the 

parenthetical form would not be used if the sentence ends with a “)” to avoid double 

parentheses. 

c. The sentence immediately prior to the table, figure, or equation should end in a period, 

not a colon. 

Equations & 

Parameters 

a. Check that each equation and its associated parameter definitions are formatted 

correctly, that is, italicized and formatted in Equations Editor 

b. Equations are set out in invisible three column table with equation centered in second 

column and (#) right justified in third column. 

c. Equation (#) is written with a nonbreaking space, appears in the final sentence of the 

preceding paragraph, followed by a terminal period, and (#) cross referenced to the 

invisible table number that corresponds to it (#) 

d. Check that each parameter is defined after the first equation in which it appears and 

deleted from later lists of parameters if it is defined again. 

e. If parameters are defined in the text of a paragraph, add “where:” and a three-column 

table of parameters and put the definitions in the table. Then delete the definitions 

in the paragraph. 

f. Check for equations in line with text in paragraphs and convert them to Equation Editor 

format (Sections 3.9 and 20). 

g. Adjust the size and position of superscripts and subscripts on parameters that are in 

line with text and the appear in equations as explained in Section 15. 

Mathematical 

Operators 

Check that operators such as minus, addition, and multiplication signs are inserted from 

Equations Editor, not the keyboard, and super- and subscripts are formatted correctly in 

the running text (Section 20). The exception is a value raised to a power, which should 

look like this example in the main text (Palatino Linotype 11 pt font): 18x10-3
 

Greek Letters Greek letters are found in Equations Editor. If inserted in the main text, raise to 12 pt font. 

Links to Boxes 

Check that a link is provided from the first mention of a box in the text to the box and that 

a return link is provided to go back to the location where the text links to the box. If such 

links do not exist, add them in the proper format as described in Section 17.2. 

Exercises & Exercise 

Solutions 

a. If Exercises and Solutions are shown by section, they also need to be merged into 

the primary Exercise and Solution sections in our books 

b. Ensure there are no figure, table or equation numbers in Exercises and Exercise 

Solutions nor cross references to these elements when they appear within Exercises 

and Exercise Solutions. 

Links to/from 

Exercises & Solutions 

a. Check that a link is provided from each exercise to its solution and that a return link is 

provided at the end of the solution to go back to the exercise. If such links do not exist, 

add them in the proper format as described in Sections 11.2 and 17.3. 

b. Bookmark the mention of the Exercise in the text, the Exercise’s heading in the 

Exercise section, and the Solution’s heading in the Solution Exercise (e.g., Exer#Text. 

Exer#, and Exer#Sol). 

c. Ensure that the correct wording is used in the links and that the correct arrow format is 

inserted. 

Solution to Exercise 5 

Return to where text linked to Exercise 5 

d. For Exercise Solutions, each one should have these links: 

Return to Exercise 5 

Return to where text linked to Exercise 5 

More on Links 

a. Check that all links are colored as required (black or blue) and the relevant symbols 

follow each link and are in the correct color (red or blue). 

b. Check that the links are functional and send the reader to the appropriate internal or 

external destination. 
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Check Instructions 

Cross References 
Check that cross references have been applied correctly and are working properly 

(Section 11 and Box 6). 

US Spelling 
Check for words that should be in American English rather than British English. If you have 

PerfectIt software, set the language to US Spelling and the program will find any errors. 

Dates Check that dates are written 1950s, not 1950’s, and that centuries are spelled out. 

Temperature 
Check that degrees are written out correctly (i.e., C+nonbreaking space+degree symbol: 

C °). 

Reference List 

Entries 

If References are broken out by section, they need to be merged into one section at the 

end of the book and duplicates removed. 

Always be diligent about APA 7th edition formatting for reference list entries (Section 8). 

Check that each URL or DOI at the end of a reference list entry is correct and the link is 

working. Always check the source information for journal articles. 

Check the spacing for journal article entries before a DOI and add a hard entry if necesary. 

Reference List 

Entries versus Intext 

Citations 

a. Check that all references cited in the text appear in the reference list. If they do not, 

add a comment for the AU and add the author/year at the appropriate location in the 

reference list. 

b. Check that every reference in the reference list appears in the text. Make note of those 

that you cannot find in the text using Review > New Comment. 

Figure Citations 

a. Check every figure image to see if there is a reference cited in the image. This can 

occur when a figure from another work is used. Authors often miss including these 

because they cannot be found by searching the document. 

b. When one is found to be missing, attempt to determine the citation and include it for 

the author’s consideration. This can be done by finding the reference for the figure 

online, downloading it and finding the reference in the figure in the reference list of that 

document. 

c. Alternatively, query the author as to the source of the image. 

d. If images are original to the book, add a note to the Acknowledgments section that in 

the absence of a citation to a source for the image, they are original to the book. 

Citation Format 
Check that every citation in the text is formatted as described in Sections 8.2 and 8.3 and 

APA (2020). 

Reference List 

Format 

Check that every entry in the reference list is formatted as described in Section 8.1 and 

8.3 and APA (2020). 

Bold or Underline Change bold or underlining to italics for emphasis as described in Section 9.9. 

Abbreviations Adjust abbreviations as describe in Section 9.2. 

US and Metric 

Measures 

Check for US and metric measurements, and that equivalents are included in captions as 

required for clarity. For example, if values are in US (imperial) in the image, provide an 

equivalent in the caption in metric. 

Dimensions v Units 

Check that all parameter variables are in dimensions and are in green font as specified. 

Where ambiguous if dimension or unit (e.g., L for length, L for liter), add a parenthetic 

note. 

Quotations 

a. Check that the correct format from GWP_Styles is used for intext quotations and 

long (block) quotations. 

b. Check that citation to source is included, with page number. 

Latitude and 

Longitude 

a. Check that latitude comes first, then longitude. 

b. Check that the format is correct (Section 13). 

Temperature 

a. Check that temperature is reported in degrees Celsius unless Kelvin is used in the 

original document. 

b. Check that the format is correct (Section 13). 

Level 1 Headings Home>Page>Spacing Before/After set to zero. 

Page numbering Check that page numbers are continuous, especially after a section break. 

Page size & margins 
Check that page size is set to A4 throughout and the margins are Top 2.54 cm, Bottom 

2.54 cm, Left 2.54 cm, Right 3 cm. 

Double spaces Check for extra spaces by Home>Page>¶. 
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Check Instructions 

Table of Contents 
a. Update the Table of Contents (Section 3.2). 

b. Check that headings are at the correct level (Section 7.3). 

Saving the file as a 

PDF to check 

formatting 

a. Save the file. Then use File > Save As, select a folder location, and save a copy 

of the manuscript with a new label. 

b. For this copy, Save As but this time in the dropdown menu for Save as type, 

select.pdf. An Options box will appear. Select that and click Create bookmarks 

using and choose the button for Headings. Then click OK and Save. 

c. Alternatively (in Windows 10 and 11), you may see the following option when you 

click on File: File > Save as Adobe pdf. Choose Browse locations and save the pdf 

in an appropriate folder. 

d. Check through the pdf and identify any issues that show up. 

e. Check that all headings are exported properly. If there are extra headings that 

appear in the navigation bar of the pdf, be sure to remove them by editing the Word 

document. This may occur if an item, even a blank line has been assigned a heading 

style. If a blank line has been assigned a heading style, it can be corrected by using 

one of the following methods: 

• Applying the normal style (GWP_Normal). 

• Depending on the problem, the Section 5.5 Correcting Heading Numbering may 

also be helpful. 

• Alternatively, turn on Show Hidden Symbols (Home > ¶), to the blank line in the 

View > Navigation Pane, and select References > Add Text > select Do not 

show in Table of Contents to remove the blank line. 

f. Go to the Word version of the book and correct the issues you’ve identified.  

g. Check the navigation pane (View>Navigation Pane) for any discrepancies. 

h. Correct them and Save. 

Find and correct links 

that aren’t working 

When you save the file as a pdf, you may find that the links need to be regenerated. If 

that occurs—and it happens more often than not—you will need to regenerate them by 

returning to MS Word. 

a. In Word, File>Save As a new document. 

b. Press this sequence of keys: Ctrl+Fn+F9 (in Lenovo computers) or Ctrl+F9 on some 

other devices to refresh the cross reference links in the book. If some links are broken, 

an ErrorReference message will replace a broken link. 

c. Press the sequence again to return to the normal appearing link. 

d. Then go to Editing>Find and select Replace>Find and Replace>Find from the 

dropdown menu. Insert “error” (without the scare quotes). Where the Find what 

message appears. 

e. Go to the Find in menu at the bottom of the window. 

f. Select Main Document. Word will locate any hyperlink that is not working, which will 

have ERROR!! in the text where a nonworking hyperlink is found. 

g. Correct the link and Save your document. 



MAKING GROUNDWATER UNDERSTANDABLE 

     Online Platform for  
Groundwater Knowledge 

 
Building the human capacity for sustainable 

development and management of groundwater.  

99 
 

27 References 
 

American Psychological Association (APA). (2020). Publication manual of the American 

Psychological Association: The official guide to APA style (7th ed.). American Psychological 

Association. 

Cutts, M. (2020). Oxford guide to plain English (5th ed.). Oxford University Press 

Einsohn, A., & Schwartz, M. (2019). The copyeditor’s handbook: A guide for book publishing and 

corporate communications (4th ed.). University of California Press. 

Klammler, H. (2023). Introduction to fluid mechanics for groundwater scientists. The Groundwater 

Project.  

https://gw-project.org/books/introduction-to-fluid-mechanics-for-groundwater-

scientists/. 

Kuniansky, E., Taylor, C. S., Williams, J. H., & Paillet, F. (2023). Introduction to karst aquifers. 

The Groundwater Project.  

https://GWProject.org/books/introduction-to-karst-aquifers/. 

Montgomery, S. L. (2020). The Chicago guide to communicating science (2nd ed.). University of 

Chicago Press. 

Poeter, E., Fan, Y., Cherry, J., Wood, W., & Mackay, D. (2020). Groundwater in our water cycle: 

Getting to know Earth’s most important freshwater source. The Groundwater Project. 

https://gw-project.org/books/groundwater-in-our-water-cycle/. 

Post, V. E. A., & Simmons, C. T. (2022). Variable-density groundwater flow. The Groundwater 

Project. https://gw-project.org/books/variable-density-groundwater-flow/. 

Solomon, K., & Gilmore, T. (2024). Age dating young groundwater: How to determine groundwater 

age from environmental tracer data. The Groundwater Project. https://gw-

project.org/books/age-dating-young-groundwater/. 

Sword, H. (2012). Stylish academic writing. Harvard University Press. 

Williams, J. H., & Paillet, F. L. (2023). Geophysical logging for hydrogeology. The Groundwater 

Project. https://GWProject.org/books/geophysical-logging-for-hydrogeology/. 

Winston, R. D. (2023). Getting started with Modflow. The Groundwater Project. https://gw-

project.org/books/getting-started-with-modflow/. 

 

https://gw-project.org/books/introduction-to-fluid-mechanics-for-groundwater-scientists/
https://gw-project.org/books/introduction-to-fluid-mechanics-for-groundwater-scientists/
https://gw-project.org/books/introduction-to-karst-aquifers/
https://gw-project.org/books/groundwater-in-our-water-cycle/
https://gw-project.org/books/variable-density-groundwater-flow/
https://gw-project.org/books/age-dating-young-groundwater/
https://gw-project.org/books/age-dating-young-groundwater/
https://gw-project.org/books/geophysical-logging-for-hydrogeology/
https://gw-project.org/books/getting-started-with-modflow/
https://gw-project.org/books/getting-started-with-modflow/


                       

The Groundwater Project   https://gw-project.org/    

Formatting Guide, April 2024 

100 

The GROUNDWATER PROJECT © The Author Free download from GWProject.org 

Anyone may use and share GWProject.org links. Direct distribution of the book is strictly prohibited. 

28  Boxes 

Box 1 - Appearance of GWP Styles 

 

Style Name 

GWP_black_link 

GWP_blue_link 
 

 

 

GWP_BoxHead 

GWP_Cambria 

 

GWP_Cambria_sub 

GWP_Cambria_super 

 

GWP_Exercise_Solution 

GWP_Exercises_Boxes_Link 

GWP_Figure_Caption 

 

GWP_Figure_Image 

GWP_FrontHead 

1 GWP_Heading_1 
 
 

 

1.1 GWP_Heading_2 
 

 

1.1.1 GWP_Heading_3 

GWP_Heading_4 

https://gw-project.org/
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GWP_Heading_5 

 

Hyperlink 

• GWP_List_Bullet 

1. GWP_List_Number 

GWP_Long_Quote 

GWP_Normal 

 

GWP_Normal_sub 

GWP_Normal_super 

 

GWP_Quote 

GWP_References 

 
GWP_Table_Caption 

 
GWP_Table_Caption_Center 

 
GWP_Table_Contents 

 

GWP_Table_Footnotes 

 
 

GWP_Table_Sub 

 
GWP_Table_super 

Return to where text linked to Box 1
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Box 2 - Adding Macros 

To use the macros described in this guide, it is essential to have them added to 

the GWP MS Word document for each book. However, throughout the review process—

perhaps due to many people who use different versions of MS Word working with each 

document—the previously added macros can be lost. 

There are two ways to create macros. They can be added via the Developer tab or the 

View tab. The necessary steps for adding them into the document using the Developer tab are 

listed below. Each macro must be created separately. 

It may be necessary to add the Developer tab to the main MS Word ribbon, because it is 

not displayed by default. It can be added as follows. 

• In the File tab, go to Options > Customize Ribbon. 

• Under Main Tabs, select the Developer check box. 

After that, the Developer tab will stay visible in the ribbon unless you need to reinstall a 

Microsoft Office program or clear the check box. 

From this point, the procedure is the same using the Developer tab or the View tab. 

1. Click Developer > Record Macro. 

2. Type a name for the macro as shown in the table on next page. 
 

3. To use this macro in any new documents, be sure that the Store macro in the box says All 

documents (Normal.dotm) or (Normal) (the word in the parentheses depends on the 

version of MS Word being used). 

 
 

https://gw-project.org/
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4. The standard macros, as described in the Formatting Guide, are not added as buttons 

but use Keyboard shortcuts. To add them you choose to Assign macro to and press the 

Keyboard button. 

5. In the new box go to Press new shortcut key, then and enter the keys for the macro as 

displayed in the table presented in Section 7.11. 

6. Once the shortcut is added click Assign and close the box. 

7. Record the macro by highlighting some text and entering the items needed to change 

the format to the desired appearance. Check to be sure the desired format occurs. 

8. Go back to the Developer tab and click in Stop Recording. 

9. Check that the macro works by highlighting some other text and entering the macro key. 

The Macro is now added to the file and can be used by selecting a part of the text for 

which the style is not properly applied and using the shortcut key. If needed, the modification 

can be undone by using Ctrl + z. Make sure to add the macros one by one, it is not possible to 

add all of them at once following the previously given steps. 

To check if the macros are available in the document, go to the Developer tab and click 

on Macros. A list of macros will pop up in a new box. 

 

Return to where text linked to Box 2 
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Box 3 - Template for Copying Cross References for Equations 

To insert cross references for Equations, follow these steps. The template is 

immediately after the steps and has working equation links from previously published GWP 

books. 

1. In the template that follows on the next page of this guide, copy the first Equation (1) 

link in the far right cell of the invisible equation table (this is the source of the working 

equation link). 

 

0 =  (
𝜕2ℎ

𝜕x
+

∂2ℎ

𝜕y
) (5) 

2. Open the book to where you need to insert an Equation (1) link and paste the equation 

link in the far right cell of the invisible equation table (this is the destination of the 

working equation link). 

3. Place your cursor in the running text where you will add the mention to the Equation. 

4. Go to References > Captions > Cross reference. 

 

 

5. Click on Cross reference. Go to Reference type and select Equation from the dropdown 

menu. 

6. Go to Insert reference type and select Entire caption. 

7. You should now see (1) in the dropdown list. Select this and press Insert to place a cross 

reference link in the paragraph where you placed your cursor. 
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Equation Template 

Use this working template (Figure Box 3-1) as you follow the instructions for cross referencing 

equations. 

Figure Box 3-1 – Template for equations. 

Return to where text linked to Box 3 

 

Box 4 - List of Links for Assistance and Formatting 

 

For Assistance 

GWP director of operations: Amanda Sills (amanda.sills@g360group.org) 

GWP staff: https://GWP.org/about/ 

 

Links to GWP Resources 

latest version of this formatting guide 

Guidance for Authors and Reviewers 

https://author.gw-project.org/ 

  

Equation (2) describes steady conditions and Equation (3) describes transient 

conditions. 

 
0 =  (

𝜕2ℎ

𝜕x
+

∂2ℎ

𝜕y
) (6) 

 
𝑆

𝜕ℎ

𝜕t
 =  𝑇 (

𝜕2ℎ

𝜕x
+

𝜕2ℎ

𝜕y
) (7) 

where: 

S = storativity (dimensionless) 

h = hydraulic head (L) 

t = titime (T) 

T = transmissivity (L2T-1) 

x,y = coordinates (L) 
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Box 5 - File Format Considerations (.dotm vs. .docx) 

Due to compatibility issues experienced with .dotm files in some systems and during 

version control, it is strongly recommended to convert the document to .docx format after the 

content has been fully edited or formatted. This helps ensure better compatibility, especially 

when sharing files or uploading final versions. 

How to Convert a .dotm File to .docx Format 

Note: Use this procedure after formatting or editing is complete, to ensure 

compatibility and avoid macro-related issues. 

1. Open the .dotm file 

2. Click on File in the top left corner 

3. Select Save As 

4. Choose a folder where you want to save the new version. 

5. In the ‘Save as type’ dropdown, select: Word Document (*.docx) 

6. Rename the file if needed 

7. Example: change Book_Template.dotm to Book_Formatted.docx. 

8. Click Save 

https://gw-project.org/
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